Jump to content

Recommended Posts

Y'a un loup quelque part... C'est pas normal.

Je note en voyant les photos que tu n'avais pas complètement desserré tes garnitures. D'où peut-être le problème précédemment évoqué quant à l'usure du tambour et la formation d'une gorge retenant les garnitures....

Sinon, es-tu sûr que le montage est correct ? Il ne te manquerai pas une bague entretoise quelque part ?

Si tu tires ton roulement conique sur la cage extérieure avec l'arrache, t'es bon pour en racheter un (...de roulement, pas d'arrache !) !

A +

Tanguy

Link to comment
Share on other sites

  • Replies 74
  • Created
  • Last Reply

Top Posters In This Topic

J'ai peut être encore une piste :

Quand j'ai monté des fusées décalées sur ma 66, le roulement était spécifique.

Cela s'explique par le fait que le 66 comme la 67 est en 5 trous mais que le train est à rotule comme les cox 4 trous ...

L'erreur est peut être simplement d’avoir monté au départ un roulement non adapté ...

Vu le prix du roulement neuf, j’achèterais un nouveau roulement pour éviter que çà se reproduise.

Il y a peut être moyen de lire une référence sur ton roulement actuel pour confirmer ou infirmer ma théorie ... Il te suffit de la comparer à celle du roulement de l'autre roue qui n'a pas posé problème...

Link to comment
Share on other sites

Y'a un loup quelque part... C'est pas normal.

Je note en voyant les photos que tu n'avais pas complètement desserré tes garnitures. D'où peut-être le problème précédemment évoqué quant à l'usure du tambour et la formation d'une gorge retenant les garnitures....

Sinon, es-tu sûr que le montage est correct ? Il ne te manquerai pas une bague entretoise quelque part ?

Si tu tires ton roulement conique sur la cage extérieure avec l'arrache, t'es bon pour en racheter un (...de roulement, pas d'arrache !) !

A +

Tanguy

Les garnitures ne gênaient pas, et le tambour ne possède pas de gorge...

Quant au montage correct, je ne saurais le dire et comptais sur vous pour m'expliquer...

C'est comme si le cône extérieur présent sur le tambour, était resté collé aux rouleaux... ou comme si cette cage extérieure s'était coincée...

La deuxième roue a le même problème, et n'est pas encore démontée !!

Link to comment
Share on other sites

Ma dernière théorie est donc peut être la bonne, : le montage de roulement 66-67 sur des fusées d'avant 65 ....

Sachant qu'il existe 3 sortes de roulements : http://www.mecatechnic.com/pieces.asp?code0_ref=COX&code1_ref=TRA&code2_ref=ROU&code3_ref=ROU&search=roulement%2066%206VH27304

Je sais que le diamètre du "trou" est différent, mais je ne sais plus si celui du 66-67 est plus gros ou plus petit. S'il est plus petit et qu'il a été monté en force, çà peut être l'explication.

Dans tous les cas, dans le doute, je rachèterais deux roulements, çà te permet de ne pas avoir à réfléchir pour le démontage vu que tu changes les fusées ...

Link to comment
Share on other sites

Bon j'ai enfin démontè la roue de droite. Ce fut la plus difficile car le roulement extérieur ne sortait pas tout seul contrairement à l'autre roue, et j'ai du forcer sur l'arrache pour parvenir à enlever le tambour.

Grosse surprise au démontage puisque ce ne sont pas les mêmes parties de roulement qui sont venues... Et qui sont restées sur l'axe !!

Voici ce qui est venu avec le tambour:

120822125939344850.jpg

120822010141223376.jpg

Voici ce qui reste sur l'axe;

120822010053746341.jpg

Link to comment
Share on other sites

Ton dernier démontage est conforme à ce qui doit normalement venir en démontant un tambour : le roulement intérieur est resté en place avec le joint spi. En revanche ce dernier est mort (déformé et écrasé).

Laisse-moi jusqu'à ce soir (...un peu tard) et je poste un éclaté du train avant ainsi que la réf. des roulements.

A +

Tanguy

Link to comment
Share on other sites

C'est vraiment curieux ce qui arrive !! Rien n'a encore fonctionné et tout n'a été que monté il y a 4 ou 5 ans je pense...

J'ai remonté à la main et sans le serrer le tambour démonté ce matin sur son axe, et si tout s'est monté facilement, et sans forcer, impossible à redémonter

!! Il a fallu faire levier avec deux tournevis !!

Link to comment
Share on other sites

Voici l'éclaté en question :

864953tav.jpg

Cet éclaté semble illustrer un train avant très ancien (pré '47). Ce type de train avant ne disposait alors pas de roulements coniques mais de roulements classiques.

Si un pur-vintageux passe par là, je serai heureux qu'il nous en dise un peu plus...

Quoi qu'il en soit, je ne dispose que du vieil éclaté, je n'ai pas d'autre document plus contemporain à ta '58.

Et concernant les références des roulements :

* 30305 A (intérieur)

* 30304 A (extérieur)

A +

Tanguy

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Speed Shop

    Vintage Autohaus

    Microprix Pieces VW Cox et Combi

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Coxobus en Seine et Marne

    Bugs Are Us

    Feller Service

    Initial Cox

    Slide Performance

    Mecatechnic
  • Posts

    • Je crois qu'il ne maîtrise pas bien Je ne lui en veut pas, il a fait de son mieux
    • Retourne voir ton "pro", non ?... 
    • Hello  J'ai investi dans un carter d'huile supplémentaire pour mon 36hp ( pied moulé).  Notice installation sans images .. mais des tutos sur youtube. Par exemple  mes questions:  Il y a des écrous épaulés - acier nickelé ?- ( borgnes) à monter sur les goujons d'origine. Quel intérêt d'avoir des écrous borgnes ici ? On est à l'intérieur du carter donc pas de soucis de fuite ? Si je remplace par des écrous simples c'est un problème ? Les goujons fournis pour visser la plaque inférieure sont en acier non traité. Ça risque de rouiller rapidement. Dans la vidéo il mesure la hauteur de filetage originale des goujons pour reporter cette hauteur sur les goujons installés sur le carter. Quelle est la raison ? Pour être sûr de ne pas taper le " fond" des écrous borgnes de fixation de la plaque inférieure ? Si c'est cela, j'imagine que cette hauteur va dépendre de l'épaisseur de la plaque - actuellement en acier mas peut être changement par modèle alu plus épais - de la forme finale des écrous borgnes ( j'ai des modèles de meilleures qualité) , de la présence éventuelle d'une rondelle sous l'écrou. Le but est que une fois l'écrou borgne serré, le goujon ne touche pas la tête de celui ci. On est d'accord ?    
    • Peut être mais avant l'intervention sur le carbu c était bien mieux
    • Petite question. Est ce que ce capteur est placer au PMH? Car si oui quand mon capteur est au milieu du trou je suis à avant PMH sur la réglette (moteur type4) Est ce possible?
  • Upcoming Events

×
×
  • Create New...