Jump to content

Recommended Posts

j'ai lu les post dessus mais je ne comprend plus !

ma cox démarrait parfois moins bien a chaud.

j'ai changé la bobine.

maintenant elle démarre tjs moins bien a chaud voir pas du tout...

j'ai changé le condensateur et les vis platinés.

maintenant elle ne démarre plus du tout !!! trop bon !

je suppose que ça vient d'un mauvais réglage des vis platinés, pourtant j'ai mis 0.4.

pas évident docteur, une idée ?

merci d'avance

o

Link to post
Share on other sites

Si tu n'as pas changé le réglage de l'avance et que les fils sont correctement reconnectés (inversion + et - bobine par exemple), pas de raison que cela fonctionne moins bien.

Un condensateur neuf défectueux? Essais de remonter l'ancien.

Ton soucis moteur chaud ne provenait apparemment pas de ton allumage.

Link to post
Share on other sites
excellente idée, j'y vais de ce pas...

Mwouais...

Quand on veut aider, on suppose que toutes ces opérations sont réalisées de façon systématique.

Sinon, on commence par quoi? Par demander s'il y a de l'essence dans le réservoir? :rolleyes:

Plus sérieux.

D'expérience, j'ai remarqué que le problème de démarrage à chaud est lié à un soucis de starter automatique.

Ou alors les taux de compression qui dégringolent une fois le moteur chaud.

Link to post
Share on other sites
D'expérience, j'ai remarqué que le problème de démarrage à chaud est lié à un soucis de starter automatique.

c'est très souvent le cas.

par habitude (je sais pas si c'est pareil pour vous) j'ai tendance à mettre un coup de gaz avant de tourner la clé, à froid OK, mais à chaud il ne faut pas, il faut rester avec la pédale enfoncée progressivement jusqu'au démarrage.

par contre sur un démarrage à chaud, en ne touchant pas à la pédale ça démarre au quart de tour, une fois démarré un petit coup de gaz pour relever le ralenti et c'est nickel.

il faut juste penser à ne pas appuyer sur la pédale.

Link to post
Share on other sites
c'est très souvent le cas.

par habitude (je sais pas si c'est pareil pour vous) j'ai tendance à mettre un coup de gaz avant de tourner la clé, à froid OK, mais à chaud il ne faut pas, il faut rester avec la pédale enfoncée progressivement jusqu'au démarrage.

par contre sur un démarrage à chaud, en ne touchant pas à la pédale ça démarre au quart de tour, une fois démarré un petit coup de gaz pour relever le ralenti et c'est nickel.

il faut juste penser à ne pas appuyer sur la pédale.

Je confirme !!! c'est un mauvais reflex....

Lucas:

Après avoir lu les quelques lignes qui expliquaient ce qui avait été fait: j'ai bien "senti" que le réglage des culbus avait été négligé

Les post se suivent et se ressemblent....

Avant d'incriminer quoi que se soit, et de crier "au loup" :p :bien entendu, il faut procéder aux réglages de base

Link to post
Share on other sites

les culbus ont été réglé il y a 800 km, mais bon n'étant qu'un amateur je me dis que ça vaut peut etre le coup de vérifier....

Me reste a vérifier le starter mais il semble bien marcher puisqu'il ouvre le papillon au bout de quelques mn.

Link to post
Share on other sites
  • 1 month later...
  • 2 weeks later...
c'est très souvent le cas.

par habitude (je sais pas si c'est pareil pour vous) j'ai tendance à mettre un coup de gaz avant de tourner la clé, à froid OK, mais à chaud il ne faut pas, il faut rester avec la pédale enfoncée progressivement jusqu'au démarrage.

par contre sur un démarrage à chaud, en ne touchant pas à la pédale ça démarre au quart de tour, une fois démarré un petit coup de gaz pour relever le ralenti et c'est nickel.

il faut juste penser à ne pas appuyer sur la pédale.

moi je lui met un petit coup d'accélérateur pour démarré a chaud sinon sa ne démarre pas ou c'est laborieu...

sinon j'avais un gros probleme de démarrage a chaud mais une fois l'avance réglé plus de soucy

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...