Jump to content

Recommended Posts

bien réglé niveau carbu (et donc, bien réglé niveau allumaga), nos moteurs doivent au moins "prendre" sans toucher à l'accélérateur..

à froid: enclencher le starter et normalement, meme pas besoin de coup d'accélérateur... dans les "pires" des cas, suffit d'insister parfois (souvent..) un peu sur le démarreur mais elle finit pas "tousser" tout seule et puis enfin démarrer.. insister trop tot sur l'accélérateur a pour effet de la NOYER et en plus, de couper prématurément le starter car dès que le contact est mis, le ressort est chauffé et se dilate...

à chaud au contraire, normalement, le starter ne se remet pas, mais souvent si on donne le bête coup d'accélérateur, il se renclenche quand même un peu... d'où soucis. il faut démarrer sans rien toucher et éventuellement lorsque ça prend et tousse, une fois que l'on connait les habitudes de Monsieur, lui donner le petit plus d'accélérateur qui permet de le lancer correctement... attention à ne pas lui envoyer la grosse giclée mortelle qui l'étouffera en le noyant !!!

bien sur, comme déjà dit au départ, cela suppose un allumage réglé correctement. et pas seulement sur l'encoche de la poulie, car il peut arriver que pour des raisons diverses et variées, la théorie n'aille pas.. rien ne vaut un calage de l'allumage "basique" (au PMH) affiné par la manière dont se comporte le moulin ou mieux, à la lampe strobo !

les culbuteurs, c'est surtout au niveau du fonctionnement du moteur que c'est important de les vérifier. mais à moins d'avoir tout de déréglé au point d'avoir plusieurs soupapes inopérantes, le moteur doit démarrer....

Link to post
Share on other sites

oui oui; tu peux sauter le coté position du pied de l'allumeur; pas besoin de tout démonter pour controler... ça c'est si le doigt de l'allumeur n'est pas devant le fil de la bougie 1 lorsque tu est au PMH du cylindre 1 (si tu veux etre sur, tu controles soit avec un crayon que tu mets à la place de la bougie pour vérifier que ton piston est en haut lorsque tu as l'encoche alignée et le doigt de delco face au fil 1, soit en regardant en retirant le cache culbuteur droit, si tes soupapes sont bien toutes les deux fermées et non pas en bascule)

une fois que tu es "sur" que ton allumeur est bien monté en ayant vérifier que le doigt de delco devant le fil 1 lorsque l'encoche est alignée correspond bien au PMH du cylindre 1, tu fais comme la vidéo dit en branchant la lampe témoin et en tournant le pied d'allumeur toujours en sens anti horaire pour amener l'ouverture bien sur; jamais en sens horaire...

mais ça, c'est la théorie; ensuite il faut affiner ce réglage en fonction de la manière dont se comporte la voiture. il est rare que cela donne trop d'avance; il est plus fréquent qu'il faille en rajouter un peu et c'est grace à la lampe strobo que tu peux le savoir...

Link to post
Share on other sites

Ok merci j ai règle correctement l avance à l allumage, la voiture à bien démarre pas de problèmes. J'ai roule une bonne heure avec par moment des petits cafouillages lors des ré accélérations après décélérations, et arrive à un stop, le moteur s'est coupe et n'a voulu redémarrer qu après une bonne demi heure de repos. Le problème est donc toujours présent.

Je vais me pencher sur la pompe à essence qui présente quelques faiblesses, ça fuit gentiment le long du corps de la pompe, ça pourrait peut être créer une sous alimentation à chaud, peut être même une entrée d'air.

Link to post
Share on other sites
  • 7 months later...

Salut je reprend ce post car mon problème n'est toujours pas règle, la cox est restée au garage depuis.

Aujourd'hui elle a Bien roulée pendant 30 mn, puis d'un coup plus rien en 4 eme, je rétrograde en 3 eme, elle redémarre quelques centaines de mètres puis plus rien, je rétrograde encore, elle redémarre cet jusqu'à plus rien du tout.

Impossible a redémarrer, stop 20 mn et elle repart nickel pour 20 mn.

Je crois que cette satané bobine qui doit être défectueuse non ?

Pourtant elle est neuve.

Link to post
Share on other sites
  • 2 weeks later...

salut !

Quelle est ta cylindrée, par curiosité?

J'ai un 1955 avec une petite prepa pas trop violente et j'ai ce problème aussi...

J'ai encore le démarreur d'origine, j'ai essayé différentes bobines, j'ai acheté un faisceau taylor pour les bougies, et j'ai un compufire...

apparement j'ai trop de rapport volumetrique, donc je chauffe trop et je ne redémarre jamais a chaud...

any ideas???

Link to post
Share on other sites

hello

j'ai un 1200 de base.

je vais bientôt faire le test de mettre une bobine froide aprés avoir roulé un moment comme ça je verrai si c'est la bobine.

Je trouve que la bobine est mal placée sur les cox, elle chauffe trop.

Il y en a ici qui ont mis leur bobine directement sur la caisse ?

quand je roule 45 mn, je ne peux pas la toucher, elle est brulante, je doute donc de son efficacité, même si elle est neuve.

a + ol

Link to post
Share on other sites
  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mascotte Assurances

    Car Concept

    Coxobus en Seine et Marne

    Speed Shop

    Initial Cox

    Rudy Olivenca Services

    Bug Art

    Vintage Autohaus

    Bugs Are Us

    Eugene, Artisan tolier

    Serial Kombi

    Feller Service

    Slide Performance

    Microprix

    Mecatechnic
  • Posts

    • Donc je vais essayer d'affiner mes vœux. Je souhaite un moteur coupleux à bas régime mes quand même joueur. Je ne cherche pas la performance je veux juste continuer à prendre du plaisir. Je sais qu'avec mes ICT je vais être limiter à environ 90ch mais je pense que c'est déjà pas mal pour une cox.
    • Bonsoir, @Amo, remarque pertinente concernant le CT. Elle est passée au CT l'année dernière, autant dire que j'ai pas vraiment roulé depuis. Le CT était vierge. donc pas de soucis concernant les amorto. Donc dois je quand même les changer? Comment savoir en appuyant sur l’arrière  qu'ils sont mort ? @lucas, merci pour tes précisions. J'imagine qu'il faut la mettre sur cale, il y a pas une histoire qu'il fait mettre un tube ou autre dans un trou du bras oscillant pour éviter que cela n'aille trop bas? ou bien c'est pour les cardans? En l'état ils ne pissent pas l'huile, un aspect sale c'est tout, mais ils certainement l'âge de la voiture. Photos avant restauration  
    • Et pour démonter, pulvériser du dégrippant, déposer les deux écrous, déposer l'amortisseur. Faire l'inverse pour le montage; Et lire la notice avant montage.
    • Au CT (belge en tout cas) ma Coccinelle passe annuellement sur le banc de test amortisseurs.  Difficile de faire plus objectif...  A moins que ceux ci ne pissent d'huile mais là le ressenti ne doit laisser planer aucun doute. 
    • Tout d'abord, il faudrait que tu saches quel type de moteur tu veux. Car tu es trop vagues.  Indépendamment de la cylindrée, tu veux quoi ? Un moteur coupleux à bas régime ? De la puissance dans les tours ? Plutôt joueur ou plutôt tranquille ?...  De toute façon, en gardant tes carbu 31 ict, tu vas être limité.  Après 4000€ ne me paraît pas déconnant, tant que tu restes raisonnable 
  • Upcoming Events

×
×
  • Create New...