Jump to content

Recommended Posts

Pierre/ Carbman développe, réfléchie, teste depuis des mois.... ce n'est pas pour trouver des plans de fabrication sur internet ou ailleurs:rolleyes:

Quand le modèle pour 36dcnf sera commercialisé, tu pourras certainement le contacter pour te renseigner et éventuellement en acheter une...

Link to post
Share on other sites
  • Replies 1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonjour, Ca y est ,la barre des 4lt/100 kms n'est plus qu'un souvenir . Jeudi dernier j'ai refait un test sur mon circuit habituel sur lequel le 1699 cc faisait réguliérement 4,6 lt/100 kms 

CB Performance vient de sortir il y a 1 mois un nouveau profil d'arbre à cames dérivé du 2280/ cheater cam> un poil plus d'accélération à l'ouverture/fermeture et un angle entre cames plus importan

La fogger 3 ( toujours fabriquée) est très différente et ne peut pas être transformée. La superflow est fabriquée au compte goutte juste pour la beauté du geste car vraiment longue à faire.Elle est

Posted Images

merci pour la réponse rapide

c'est bien ce que je pensais mais je ne trouve de plan de fabrication nul par, où pourrai-je trouver des plans pour en réaliser un.

et sur un 1600 stock, quel serais la configuration optimal sachant que je trouve le 32/36 gourmand mais il a de la reprise et même à 130 je sent qu'il en reste sous la pédale:p, j'aimerais bien conserver cette avantage.

A+

Le modèle est déposé.

D'autre part le 32/36 a toujours été un carbu très gourmand,quelque soit la marque d'auto en monte d'origine.Placer des foggers dessous serait peine perdue.

A+

Link to post
Share on other sites

Salut Pierre,

Bon alors au sujet de ce schéma pour le montage de la résistance chauffante que j'ai fait suite a notre appel :

290204relais2.gif

Je profite du montage pour mettre les autre résistances de préchauffage sur la même alim'.

Le problème c'est qu'en prenant le 12V du circuit de puissance qui alimente donc les résistances de chauffe, je ne compte pas le prendre sur la bobine par peur de trop tirer dessus. Je souhaitais le prendre directement sur la batterie avec un câble de bonne section.

Et le problème avec ce schéma c'est que contacte coupé les résistances chaufferaient...

J'en reviens donc a mon ancien schéma quelque peut modifié:

733398510512relais4.gif

En attente de ton retour :D

Aurélien

Link to post
Share on other sites
Le modèle est déposé.

D'autre part le 32/36 a toujours été un carbu très gourmand,quelque soit la marque d'auto en monte d'origine.Placer des foggers dessous serait peine perdue.

A+

Ha ok, je pensais que c’était une fabrication artisanal libre de droit, du genre du moteur pantonne. Je n 'est malheureusement pas pris le temps de lire les 60 pages de ce poste :o lol.

bon du coup il me reste à attendre la dernière version du fogger pour changer mon carbu, quoique un double kadron ne devrais pas etre mal:D.

je suis étonné que le 32/36 soit un carbu gourmand j'ai lue plusieurs poste ou il est dit qu'il est moins gourmand que le 34 pict ( à condition de ne pas ouvrir le 36).

A+

Link to post
Share on other sites
Salut Pierre,

Bon alors au sujet de ce schéma pour le montage de la résistance chauffante que j'ai fait suite a notre appel :

290204relais2.gif

Je profite du montage pour mettre les autre résistances de préchauffage sur la même alim'.

Le problème c'est qu'en prenant le 12V du circuit de puissance qui alimente donc les résistances de chauffe, je ne compte pas le prendre sur la bobine par peur de trop tirer dessus. Je souhaitais le prendre directement sur la batterie avec un câble de bonne section.

Et le problème avec ce schéma c'est que contacte coupé les résistances chaufferaient...

J'en reviens donc a mon ancien schéma quelque peut modifié:

733398510512relais4.gif

En attente de ton retour :D

Aurélien

Ton 2 eme schéma est bon mais les résistance fogger servent plus à rien avec le système alguna.

A+

Link to post
Share on other sites
  • 3 weeks later...

Bon je continue..

Après mon premier parcours d'un millier de kms sur grande route où j'avais eu un léger gain de conso en roulant assez fort, j'ai fait 1600 kms de parcours mixte depuis,... et là j'ai un sérieux gain de conso de l'ordre de 0,8l/100kms sur une conso habituelle d'un peu moins de 9l/100kms donc c'est pas mal... pas 10% mais presque.

Sur ce succès, pour continuer l'expérimentation j'ai retiré les aimants aujourd'hui et rien touché d'autre (ni aux gicleurs ni aux réglages moteur) et bien... après 25 kms.. ca fonctionne pareil qu'avec les aimants :confused:

Je verrai sur la conso si ca change quelque chose de fonctionner avec mon gicleur de 45 -à la place de 51- mais sans les aimants et sans agir sur le réglage de richesse.

bref l'aimantation (4 aimants dans mon cas comme l'avait fait Vincent sur son bus westy) juste avant le carbu permet de tourner correctement avec un gicleur de ralenti plus petit de 5 points en général (de 51 à 45 dans mon cas lors de cet essai) ce qui se traduit au premier abord par une légère baisse de la conso sans géner l'agrément moteur (ce qui arrive souvent quand on diminue la taille du gicleur de ralenti si il n'est pas déjà trop gros à la base).

Je ne suis pas très gri-gri, aimant et autres mais là j'ai voulu essayer et le résultat est correct pour le moment je vais voir sur plus long terme..

J'avais fait un premier essai avec un tube cuivre et un gros aimant qui l'entourait (non néodyme) il y a environ 2 ans sans succès, aucune augmentation, ni diminution de conso, ni même changement de comportement à l'époque. J'ai voulu réessayer et comme il n'y a que les idiots qui ne changent pas d'avis, ce coup ci j'ai un premier résultat qui me parait intéressant, c'est pourquoi je partage ce premier résultat car même si chacun gagne quelques décilitres de carburant tous les 100kms pour une somme de 9 euros maxi.... ce n'est pas si mal car l'amortissement est assez rapide > pour moi quasiment remboursé lors de mon premier essai :)

Link to post
Share on other sites

bonsoir à toutes & à tous,

pour rejoindre Loic. test avec aimants et gicleur de 55 à 50 sur un parcours de + de 1000 kms. sur route/autoroute aux vitesses usuelle (90 et 115/120, c'est un 1200cc) 6l4 en vitesse quasi stabilisée. rien d'exceptionnelle... le plus frappant c'est ma conso en ville: 7.2! sachant que le moteur n'a jamais le temps d'être à t° ... je travail à 2,5 kms de la maison... résultât pour ma part satisfaisant...;)

frank

Link to post
Share on other sites

Bjr,

j'ai testé aujourd'hui le 1699CT de mon T3 WESTFALIA.

Conditions de roulage: beau temps, 35°C extérieur, ville + routes sinueuses en cote

Modifs faites:

* apport air chaud au cabu depuis le boite de chauffage. Volet d'aspiration de filtre à air avec blocage air chaud/air frais à 50/50

* pose de 4 aimants idem préconisé par carbman

* montage de gicleur de ralenti en 40 au lieu de 55

* montage de gicleur principal de 122.5 au lieu de 130.

Constatations/questionnements:

* l'apport en air chaud: températures mesurées: carbu=75°C, pipe fogger=100°C, culasses 160°C

CETTE TEMPERATURE N'EST ELLE PAS TROP ELEVEE?

* Malgré mes gicleurs de petites tailles, le mano de sonde lambda reste collé au à 12 AFR.

SUR QUEL GICLEUR DOIS-JE TRAVAILLER POUR BAISSER MON AFR?

* Des gros bruits de cliqueti au niveau de la culbuterie (réglée le matin même) et l'empression d'une perte de puissance.

CELA NE LE FAISAIT PAS AVANT CES MODIFS. QUELLE MODIF A PU DECLANCHER CE PHENOMENE?

Merci pour vos retours d'expérience.

Link to post
Share on other sites

La sonde lambda est montée sur l'échappement et elle est sur 12 d'AFR aussi bien au ralenti, que sur la progression ou le circuit principal.

Pour la température carbu, quelle doit être la température idéale?

Et pour mon histoire de cliqueti... Une idée? j'ai l'impression que le cliqueti devient de plus en plus fort au fur et à mesure que le moteur se met en température et qu'il est solicité.

Sur un filet de gaz, rien ou peu de bruit. Sur le circuit principal, l'horreur...

Hier, sur un parcours de 30kms avec une température ext. de 35°C, mon mano de température n'a pas décolé. J'ai essayé avec un deuxieme mano que j'avais en stock: pareil.

Arrivé chez moi, j'ai pris la température (thermometre laser) sur le carter: 95°C... Je comprend plus rien...

Link to post
Share on other sites

Etonnant que tu restes à 12:1 d'AFR avec du 40 en ralenti cependant continue à diminuer a priori 35 en ralenti mais ca parait vraiment faible.

pour le cliquetis, température d'admission en hausse et excès d'avance à l'allumage augmente le phénomène, mais il faut être certain que ce que tu entends est bien du cliquetis.

Le carburant bout à environ 80°C donc 75°C au niveau carburateur c'est vraiment limite mais a priori vu ta richesse excessive actuelle tu ne dois pas encore avoir atteint le seuil critique.

Link to post
Share on other sites

Testé fait en condition extrême avec le fogger ce weekend. Cotes a 14% le moteur a super bien grimpé le 3ème passé assez régulièrement sans problème mais pour des raisons de refroidissement. Moteur stabilisé a 3200tr/min en seconde la température stabilisé a 115°C bref super! Niveau conso on va voir au prochain plein :p

Link to post
Share on other sites
Bjr,

j'ai testé aujourd'hui le 1699CT de mon T3 WESTFALIA.

Conditions de roulage: beau temps, 35°C extérieur, ville + routes sinueuses en cote

Modifs faites:

* apport air chaud au cabu depuis le boite de chauffage. Volet d'aspiration de filtre à air avec blocage air chaud/air frais à 50/50

* pose de 4 aimants idem préconisé par carbman

* montage de gicleur de ralenti en 40 au lieu de 55

* montage de gicleur principal de 122.5 au lieu de 130.

Constatations/questionnements:

* l'apport en air chaud: températures mesurées: carbu=75°C, pipe fogger=100°C, culasses 160°C

CETTE TEMPERATURE N'EST ELLE PAS TROP ELEVEE?

* Malgré mes gicleurs de petites tailles, le mano de sonde lambda reste collé au à 12 AFR.

SUR QUEL GICLEUR DOIS-JE TRAVAILLER POUR BAISSER MON AFR?

* Des gros bruits de cliqueti au niveau de la culbuterie (réglée le matin même) et l'empression d'une perte de puissance.

CELA NE LE FAISAIT PAS AVANT CES MODIFS. QUELLE MODIF A PU DECLANCHER CE PHENOMENE?

Merci pour vos retours d'expérience.

Dans un 1er temps repasse en 130 principal pour voir si le cliquetis disparait.

Ta sonde lambda visiblement ne marche pas, essaies avec une sonde universelle (106 peugeot).

Au vu de tes températures, tu as une problème de refroidissement moteur (joint tour moteur abimé ou absent, bouchons de trou de bougies sur tôle non étanches, corps étranger dans ,ou avant la turbine).Le roulage avec les 2 vitres avant baissées est aussi catastrophique pour le refroidissement.

A+

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Vintage Autohaus

    Car Concept

    Bug Art

    Speed Shop

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Feller Service

    Microprix

    Mecatechnic

    Slide Performance

    Initial Cox

    Rudy Olivenca Services

    Mascotte Assurances

    Serial Kombi

    Bugs Are Us
  • Posts

    • Bonjour tout le monde,  Les Poussoirs L&G sont ils compatibles avec les AAC de chez CB Performance ?  D'ailleurs, existe-t-il un tableau de compatibilité AAC / Poussoirs quelque part ?  Bonne soirée
    • Bonsoir Loïc  Je vais suivre ton conseil pour les culasses. Pour l’aac v270, je ne l’ai vu en vente que sur le site slide performance, le fournisseur est en rupture de matière et ce site me propose un cb2234 à la place. qu’est ce sur tu en penses ? j’imagine aussi que quel soit l’aac, la rampe doit être vissé/rigide non? merci
    • Bonjour Micka,   Tu peux tout à fait utiliser le V-270-108° actuel il fonctionne très bien avec 2 simples carbus mais il faut avoir un peu plus de Rappart.Volumétrique que d'origine > environ 8.3:1 sur un T2 Le kit 88mm est une bonne idée même si pas obligatoire à condition que tu fasses usiner les culasses pour atteindre approximativement ce R.V. si tu restes en 85.5 ou 87mm Les culasses 040-101-375.13 ne sont pas très belles, les chambres ont une forme pas top, le refroidissement est médiocre, bref j'évite de les vendre et les utiliser depuis très longtemps, autant opter pour des culasses sur base AA500 comme les L&G qui sont optimisées avec le bon volume, et des coupelles/ ressorts adaptées au montage du V270    
    • oui c vrai voici quelque photo   il a y des crochets aux montant de porte et sur la dernière photo il y en a vers la lunette ar               
    • Les gros montants s’arrêtent en juillet 64 ou 65, j'ai un doute ... mais 66 (qui reste capot long) et 67 (capot mi long) sont déjà petits montants
  • Upcoming Events

×
×
  • Create New...