Aller au contenu
clemenceau

probleme avec le joint de capot AV

Recommended Posts

salut a tous

je reviens vers vous , j ai bien avance sur mon KG j ai change toutes les tôles et ajuste tout les éléments fatigues . Mais j ai un petit problème lorsque je monte mon capot AV sans le joint il est super bien ajuste , par contre lorsque je monte le joint et que je referme mon capot AV , du coup le capot n est plus a sa place car le joint l empêche de bien se loger a sa place et du coup mon capot dépasse de ma carrosserie . a part modifier le joint qui est du coup trop épais je ne vois pas ??

si quelqu’un a déjà eu le problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaie de trouver un joint moins épais de forme similaire dans le réseau des fournisseurs de joints pour ancienne multimarque. Tu trouveras certaienement ton bonheur, et ca se vend en général au mètre du coup ce n'est pas très cher

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le joint d'origine ou une "mauvaise" repro ? Si c'est le cas, WCM fait de très bons joints....sinon, c'est ton réglage de capot qui est à revoir....celà se fait au niveau de la fixation des compas.

Partager ce message


Lien à poster
Partager sur d’autres sites

c est un joint neuf en copie,pour le reglage sur les compas ils te permettent un regalge de dte a ghe mais pas en hauteur et moi mon probleme est sur la hauteur car sans le joint je suis nickel avec la carrosserie et avec le joint mon capot est plus haut donc c est l epaisseur du joint qui pose probleme

Partager ce message


Lien à poster
Partager sur d’autres sites

:rolleyes: Bah....il existe pourtant bien un réglage "en hauteur" au niveau de l'articulation des compas, je pense encore savoir ce que je dis....;)

Tu es sûr d'avoir positionné ton joint correctement? Car normalement, une fois positionné, il s'encastre nickel dans la gorge de la carrosserie et donc, n'empêche pas de fermer le capot correctement....

Pour le réglage, regarde ici, tu verras que j'ai raison:

http://forumkarmannghia.forum-actif.net/t2319-reglage-capot-avant-kg

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoins la discussion ...

Tu peux poster maintenant et t'inscrire plus tard Si tu as déjà un compte connecte-toi pour poster sous ton pseudo !

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • Initial Cox

    Car Concept

    Vintage Autohaus

    Eugene, Artisan tolier

    Bug Art

    Rudy Olivenca Services

    Classic Store

    Mecatechnic

    Bugs Are Us

    Highway Import

    Serial Kombi

    Coxobus en Seine et Marne

    Microprix

    Feller Service

    Speed Shop
  • Messages

    • Oui ce sont les valeurs à garder en tête . Tu verras à l'usage qu'une sonde lambda est très utile , et qu'en roulant ça varie beaucoup.  Fonction du régime moteur, et de la charge ( position de la pédale d'accélérateur) A la longue à force de rouler tu vas "intégrer" les différents circuits de la carburation (surtout les curcuits de progression et principal - ne te soucies pas du ralenti) Cela va te permettre de déterminer le meilleur couple de gicleurs à adopter. Garde en tête que tu n'obtiendras pas exactement les valeurs recherchées, et que les tendances sont ici plus importantes que les valeurs (plus de 15/ 16 sur filet de gaz et entre 12 et 13.5 en puissance max) Le choix du tube émulseur : je dirais de choisir celui qui a la réputation  de bien fonctionner dans ta config. C'est un peu la base le tube émulseur car son action sur la richesse est importante, et sur une grande plage de fonctionnement.  
    • Après avoir secoue la cox comme une bouteille d'orangina 😁 une flute est sortie , la deuxième a eu droit à deux pinces étau et un marteau. Elles m'auront fait transpirer.    
    • J'ai maintenant réussi à faire fonctionner le circuit électronique 14point7 qui ne donne pas l'AFR mais le Lambda uniquement avec la sonde bosch LSU 4.9 . J'ai soudé sur une veille sortie échappement de 1600 CT un écrou support de sonde et la mesure du lambda fonctionne. Je l'ai mise ici car sur un échappement de CT d'origine pas de 2 en 1 ni de 4 en 1........ J'ai pas fait de mesure sérieuse car je dois faire un faisceau de câblage propre pour faire des essais tranquillement sans risque de court circuit....... Coté réglage je crois qu'il faut viser sur le circuit de ralenti un AFR entre 16( lambda 1.09) et 17 (lambda 1.16) pour ne pas consommer trop quand on roule sur un filet de gaz et pour le circuit principal il faut viser 12.75 (lambda 0.87) pour avoir la meilleur puissance......(J'ai repris ces valeurs de l'article réglage ultime des carbus).   Est ce que j'ai bon avec ces valeurs? la mesure sur le circuit principal peut se faire véhicule à l'arrêt? ou alors uniquement en charge, en roulant? Est ce possible avec la mesure de lambda de vérifier que le tube émulseur et le gicleur d'air caché sous la vis en cuivre sont de bonnes tailles? (Solex 34 PICT 4 avec une buse de 31 mm sur pipe admission de 1600 CT d'origine)      
    • ok, donc déjà on peut éliminer le givre, c'est une bonne chose  
    • Non Pierre, je n'ai constaté de givre ou de partie excessivement froide
  • Évènements à venir

×
×
  • Créer...