Jump to content

Moteur qui broute


Recommended Posts

salut à tous,

j'ai un soucis sur ma 1302 de 75. Je démarre au quart de tour mais dès que j'accélère, elle s'étouffe et le carbu fait des rupture et parfois avec des flammes. Quand je monte dans les tours, elle broutte mais monte bien dans les tours.

Si quelqu'un peut m'éclairer?

Merci d'avance

Link to comment
Share on other sites

bonjour

c'est peut être ta pompe de reprise qui est bouchée, tu peux voir si le bec de giclage fait un jet d'essence quand tu actionnes le levier d’accélérateur.

il faut enlever le filtre à air pour le voir, fais ça moteur éteins.

Link to comment
Share on other sites

Bonsoir,

Sur ce type de carburateur, il me semble qu'il y a une technologie de bille clapet qui permet d'envoyer de l'essence supplémentaire quand tu demandes la pleine charge à ton moteur, le déclenchement de ce système est dut à une dépression.

A vérifier le système fonctionne bien.

Je suis presque sur que ton problème vient de ton carburateur, à démonter et à regarder sous toutes les "coutures".

Link to comment
Share on other sites

Merci à tous pour vos réponses mais j'ai de nouveau éléments. L'ordre d'allumage est bon, j'ai régler comme il faut la vis de richesse. Voici ce que j'ai trouvé, j'ai retirer un par un les fils de bougies, et voilà que lorsque je retire celui du cylindre 2 et là pas de variation donc pas normal. Portant

, je prend bien du jus dans les doigts (et çà pique). J'ai pensé à la bougie et changé mais le problème existe toujours. Elle tourne donc sur 3 cylindre. A l'intérieur de la delco tout est normal.

Avez-vous une idée?

Link to comment
Share on other sites

Merci à tous pour vos réponses mais j'ai de nouveau éléments. L'ordre d'allumage est bon, j'ai régler comme il faut la vis de richesse. Voici ce que j'ai trouvé, j'ai retirer un par un les fils de bougies, et voilà que lorsque je retire celui du cylindre 2 et là pas de variation donc pas normal. Portant

, je prend bien du jus dans les doigts (et çà pique). J'ai pensé à la bougie et changé mais le problème existe toujours. Elle tourne donc sur 3 cylindre. A l'intérieur de la delco tout est normal.

Avez-vous une idée?

Le faisceau est ok ? Le jeu aux soupapes correct ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...