Aller au contenu

Recommended Posts

Salut

La pompe à été changée comme prévus

le comportement du moteur s'est amélioré, j'ai par contre rouler très peu pour pouvoir parler de diminution de consommation ou pas

wait and see

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je suis du même avis que fonfon, parceque là pour un 1200 c'est quand même beaucoup! Avec le mien, en moyenne sur plusieurs années, je suis à 6,5 litres.

Tiens nous au courant!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Voila le feed back

Mon pré sentiment n’était pas génial ;)

300 bornes a peine avec le plein en gros, un peu plus de 10 L, je fais le plein demain donc j'aurais la conso réel a ce moment la

en dessous de 2000 RPM, en 3eme elle broute si je n’accélère pas fort

je suis a court d'idée la

Partager ce message


Lien à poster
Partager sur d’autres sites

Les performances que tu décris ne me semblent pas vraiment "anormales" pour un 1200,

à savoir qu'il n'a pas grand chose dans le ventre, et que dans une côte, le régime décroît en 4 ème... jusque là , rien de choquant.

So far...

Si tu viens d'un 1600, je comprends que ça puisse te dérouter mais bon... (?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Effectivement, mon plus petit moteur était un 1600cc

La, maintenant, le soucis c'est la consommation et un moteur qui broute en 3eme sur plat ou légère cote en dessous de 2000rpm

dans les mêmes conditions, si j'enfonce la pédale au 3/4, il y a un temps de retard puis ça part sans brouter

peut etre le comportement normal pour un petit moteur

je pense refaire un 1600 low budget, refaire le 1200 comme il se doit puis passer au projet de l'article http://www.flat4ever.com/turbo-piston-moule-t55533.html

cet apres midi, je fait le plein pour connaitre la conso réel

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ouais... la dur vie d'un propriétaire de 1200...

ça limite l'utilisation de la voiture sur longs trajets. Ne pas oublier qu'en 1200, c'est une 2 cv, pas grand chose de plus.

Quand je penses avoir lu ici dans un forum, que la coccinelle avait gagné une épreuve du rally de monté-carlo dans sa classe dans les années 60... :-/:eek:

Gros doute là quand même. :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

il était bien réglé ton 1200 ?

j'en doute, ça marche bien mieux qu'une 2cv, c'est ce que j'avais sur ma cox et même sur le combi pendant pas mal d'années.

essaye de mettre un moteur de deuch dans un combi puis on en reparle.:D

en comparaison une cox avec un 1200 marche comme une 4L ou une 104.

Partager ce message


Lien à poster
Partager sur d’autres sites

VOLKFAN :

je te sens moqueur dans ton " la dur vie d'un propriétaire de 1200 "

qu'il soit en 1200/1300/1500/1600 la conception est la même, là le fait qu'il ai des problèmes de réglages sur son moteur n'est pas du au 1200, il aurait les mêmes problèmes sur une autre cylindrée.

la base 1200 et excellente en mode " daily driver" ( perso 5.6L /100 ), alors certes ce n'est pas très puissant mais pour celui qui fait que de la national et peu de voie rapide, et qui veut aller au taff tous les jours la tête tranquille sans chercher à faire la pige à tous ce qui roule, ça suffit largement.

et dire que c'est idem à une 2CV, euuuuh il n'y a rien à voir, la pauvre deuch ne peu tenir la comparaison.

c'est dommage de dénigrer une petite cylindrée sans, je suis sur, aucun recule sur ce sujet ;-)

DEJANTER :

revois entièrement quitte à redemonter pour la x fois la même chose, il y a un truc qui ne va pas, déjà tu dois avoir un pbl avec ton carbu pour avoir ces trous à l’accélération, regardes la pompe de reprise si elle fonctionne bien et cela me fait penser que j'ai eu un problème similaire et ça venait d'un allumeur qui si je mettais la dépression me faisait avoir des ratés ect ect !!!!

tu devrais être en conso, allez pour te laisser une marge on va dire dans les 6.5L/7L au cent ( mais bcp moins possible lol )

bref, si reglage culbu nikel et avance à l'allumage reglée meme si pas parfait, ça devrai tourner correctement, là doit y avoir une mauvaise corrélation entre ton carbu et allumeur ou un probleme sur les 2, ça ne serait pas nouveau :(;)

bon courage

mick

Partager ce message


Lien à poster
Partager sur d’autres sites
il était bien réglé ton 1200 ?

j'en doute, ça marche bien mieux qu'une 2cv, c'est ce que j'avais sur ma cox et même sur le combi pendant pas mal d'années.

essaye de mettre un moteur de deuch dans un combi puis on en reparle.:D

en comparaison une cox avec un 1200 marche comme une 4L ou une 104.

Pff... n'importe quoi.

Pour commencer, je ne te parle pas de combi, ça n'a rien à voir.

tu m'expliqueras oû, pour toi, "ça marche mieux"... ça fait 20 ans que je roule en 1200, je sais de quoi je parle,

c'est quelque chose, quand même, que beaucoup "sur-éstiment" la cox 1200 à longueur de temps sur flat4,

en étant pas du tout objectif. Tu habites Marseille ? humour...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pff... n'importe quoi.

Pour commencer, je ne te parle pas de combi, ça n'a rien à voir.

tu m'expliqueras oû, pour toi, "ça marche mieux"... ça fait 20 ans que je roule en 1200, je sais de quoi je parle,

c'est quelque chose, quand même, que beaucoup "sur-éstiment" la cox 1200 à longueur de temps sur flat4,

en étant pas du tout objectif. Tu habites Marseille ? humour...

Que tu le veuilles ou non, une 1200, plafonne aux alentours de 100-110, et que dire des reprises... dans une côte à 15-20 %, il est nécéssaire de repasser en 3 sous peine de voir sa vitesse méchamment régresser en 4...

c'est tout, faut le savoir avant d'acheter, en toute objectivité.

Personellement , je m'en fous, je ne cherchais pas la performance, et ce n'est pas ce qu'on demande à une cox en config origine de toute façon.

sinon, on achèterait autre chose. CQFD. ... et il n'y aurait pas autant de modifs à droite à gauche.

on peut prendre les chiffres aux 0-100, 400 D.a, 1000 m en comparant avec la 2 cv, tu verras.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour commencer, je ne te parle pas de combi, ça n'a rien à voir.

bien entendu, on ne parles pas de combi mais bien du moteur 1200, c'est à titre d'exemple, j'essai de parler en connaissance de cause.

c'était pour dire qu'avec un moteur de 2cv t'auras du mal à pousser un combi, le 1200 y arrive très bien.

je n'habite pas marseille bien que je trouve la région magnifique.

par contre j'ai eu une 2cv4 dans la même période que la cox et ça n'a rien à voir (par contre ça impressionne l'avant se lève quand tu démarre à fond en lachant l'embrayage, mais ne nécessite pas de weeling barre pour autant).

tu as peut être essayé la deuche de la bonne soeur des gendarmes à saint tropez.

mais ça ne résoudra pas le soucis de dejanter de lui apprendre que son 1200 ne fera pas un record à bonneville.

il a un problème avec le moteur, autant essayer de l'aider à le résoudre, tout le reste ne lui apportera rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
il était bien réglé ton 1200 ?

j'en doute, ça marche bien mieux qu'une 2cv,.

Certain çà n'a rien à voir une 2cv6 que ce soit en côte ou en vitesse de pointe.

je parle même pas de départ arreté çà n'a rien à voir.

un 1200 D qui plafonne à 100-110km/h compteur sur le plat, il a un sérieux problème de réglage ou il a perdu 10ch à cause de l'usure.

dans une côte à 15-20 %, il est nécéssaire de repasser en 3 sous peine de voir sa vitesse méchamment régresser en 4...

Heureusement par ce que même avec un moteur deux fois plus puissant que le 1200 sur ma cox de 730kg c'est pas possible sans faire peiner le moteur pour rien... (et aller moins vite d'ailleurs)

Certain qu'une côte à 15+% elle ne va pas la monter en 4 et qu'il faudra rétrograder en 3 (et encore), mais 15% c'est TRES raide alors de là à parler de 20% (j'en connais pas beaucoup!)

Partager ce message


Lien à poster
Partager sur d’autres sites

DEJANTER :

revois entièrement quitte à redemonter pour la x fois la même chose, il y a un truc qui ne va pas, déjà tu dois avoir un pbl avec ton carbu pour avoir ces trous à l’accélération, regardes la pompe de reprise si elle fonctionne bien et cela me fait penser que j'ai eu un problème similaire et ça venait d'un allumeur qui si je mettais la dépression me faisait avoir des ratés ect ect !!!!

tu devrais être en conso, allez pour te laisser une marge on va dire dans les 6.5L/7L au cent ( mais bcp moins possible lol )

bref, si reglage culbu nikel et avance à l'allumage reglée meme si pas parfait, ça devrai tourner correctement, là doit y avoir une mauvaise corrélation entre ton carbu et allumeur ou un probleme sur les 2, ça ne serait pas nouveau :(;)

bon courage

mick

Merci Mick76

Je pense bien à une mauvaise corrélation entre le carbu et l'allumeur

pour le carbu c'est un 30PICT3 (vw 512-3) réfectionné avec une nouvelle pochette de joint et vérification des canaux voir si ca passe bien

l'allumeur, je ne sais plus ou j'en suis tellement j'en ai essayer

pour le moment, j'ai oublier le modèle d'allumeur , il est calé a 15° au ralenti (meilleur compromis pour que ca roule +/- bien) et capsule a dépression débranché. En dessous de 15° elle n'avance vraiment pas

je crois que j'ai trop d'avance a "haut" régime, la montée est tres rapide et le centrifuge me donne un bon 25° de plus donc 40° approximativement mais assez tôt

j'ai aussi monté un kit velleman pour avoir un allumage transistorisé, http://www.velleman.eu/products/view/?id=8946

le ralenti est plus stable

mais ça ne résoudra pas le soucis de dejanter de lui apprendre que son 1200 ne fera pas un record à bonneville.

il a un problème avec le moteur, autant essayer de l'aider à le résoudre, tout le reste ne lui apportera rien.

Effectivement, le 1200 est rarement utilisé pour les runs, pour moi, la cox c'est pour aller au boulot et je t'assure que je ne suis pas pressé d'y arriver ;)

Bon sans rire, la remarque de volksfan est valable car il se pourrait que j'en attente trop d'un 1200 mais non, je sais que ca fait 34CV, que c'est "poussif" si on le compare a un 1600 etc..

la, il y a bien un soucis, le moteur ne tourne pas comme il le devrait

en fin de compte, je ne suis pas parti avec la cox donc le plein sera pour demain ;) et test d'un autre allumeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoins la discussion ...

Tu peux poster maintenant et t'inscrire plus tard Si tu as déjà un compte connecte-toi pour poster sous ton pseudo !

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...