Jump to content

Recommended Posts

Bonjour,je m'adresse a vous car j'ai un soucis avec l'embrayage de mon bus,il y a comme un grognement quand j'embraye,surtout a chaud il me semble,quelqu'un aurait il deja eu ce probleme?Quelle est la solution,Merci d'avance.;)

Share this post


Link to post
Share on other sites

Bonjour

Il y a un post " embrayage qui broute "

En embrayant, en côte surtout,( mais au démarrage à plat dans une moindre mesure ) j'avais un très fort cognement au niveau du moteur, un peu comme si l'embrayage collait relachait collait relachait...violemment.

J'ai changé les silents blocs de boîte pour des plus rigides et fait cirer ( chauffer ) l'embrayage qui était récent.

Le problème a quasiment disparu.

Mais cela ne correspond peut être pas à ton cas de figure, ce n'est qu'une piste parmis d'autres.

Share this post


Link to post
Share on other sites

Oui il est plus que temps...

Profites-en pour changer en même temps les ressorts qui maintiennent la butée.

L'embrayage tu l'as fait quand la dernière fois? Penses à le controler en même temps...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Slide Performance

    Highway Import

    Coxobus en Seine et Marne

    auto-doc.fr

    Eugene, Artisan tolier

    Bugs Are Us

    Vintage Autohaus

    Mascotte Assurances

    Speed Shop

    Mecatechnic

    Feller Service

    Car Concept

    Initial Cox

    Rudy Olivenca Services

    Microprix

    Bug Art

    Serial Kombi
  • Posts

    • En effet le coupe circuit se trouve sur la borne négative de la batterie, du coup je ne comprends pas pourquoi l'ampli est allumé quand le reste (démarrage, radio, lumières, etc) sont bien déconnectés
    • Celui a l'air d'être intéressant, merci!
    • Je viens de lire ton post et je ne comprends pas bien... Si tu montes un coupe-circuit entre la borne négative de ta batterie et la tresse de masse qui est en contact avec la caisse, strictement plus rien ne peut être alimenté par ta batterie ! Donc plus aucune perte possible...  A quoi ressemble et où se situe le montage de ton coupe circuit exactement ? 
    • Au meme prix celui ci est plutot bien  https://www.amazon.fr/opamoo-Chargeur-entièrement-automatique-protection/dp/B07XCYT4MM/ref=sr_1_20?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=chargeur+batterie&qid=1596801368&s=automotive&sr=1-20
    • 0.75A c'est faible pour une voiture c'est plus pour les motos . Il est fait pour les batteries de 20Ah une voiture c'est plus dans les 50Ah . J'avais aussi un chargeur LIDL qui c'est vrai fesait le Job pour quelques euros effectivement j'en etais plutot content mais il a rendu l'ame subitement . Pour la charge d'une batterie auto un 4A c'est bien , il y a des chargeurs 7A / 10A mais les batterie n'aiment pas les charges a forte intensité . elles chauffent au risque de voiler les plaque a l'interieur . Le top c'est d'avoir le temps et de charger a 2A voir maxi 4 .
  • Upcoming Events

×
×
  • Create New...