Jump to content

manque de pression d'huile , HELP


Recommended Posts

J’ai un 2l monté par CB pour une Porsche réplica que j’ai récupèrepour mètre dans mon buggy.<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" /><o:p></o:p>

J’ai un radiateur a l’avant (avec thermostat) et un filtre ahuile en extérieur et je pense que mon problème viendrais que tout est branchédirectement sur la pompe a huile vue que le block n’étais pas usiné fulflow.<o:p></o:p>

Donc le problème est que je ne dépasse 3 bars en charge et afroid , limite 2bars a chaud en charge et moins d’1 au ralentie.<o:p></o:p>

Je roulais en 15w50 , j’ai ajouter de STP pour abaisser la fluiditémais cela ne sufi pas.<o:p></o:p>

D’âpres vous est ce que mètre un piston de régulation réglableet séré a fond pourrais solutionner mon problème ? qu’y aurais t’il d’autrecomme solutions ?<o:p></o:p>

Merci d’avance<o:p></o:p>

Je met quelques photos du montage afin d’avoir une bonne compréhensiondu problème.<o:p></o:p>

post-36627-144551742282_thumb.jpg

post-36627-144551742284_thumb.jpg

post-36627-144551742284_thumb.jpg

Link to comment
Share on other sites

[...]

Je roulais en 15w50 , j’ai ajouter de STP pour abaisser la fluiditémais cela ne sufi pas.<o>:p></o>:p>

C'est pas sensé faire le contraire ? cad augmenter la viscosité pour augmenter la pression ?

Link to comment
Share on other sites

j'ai recuperé chez Slide un piston reglable.

mais vue que c'est bien la M:( :( a monter a cause du carter sup j'airrais aimé avoir un avis eclairé sur les chances de resultat.

est ce qu'en metant le piston reglable et en le serant un peux au bout ca pourrais me redonner sufisament de pression.

car une foir le carter sup remis le reglage sera super hard a refaire

?????????

post-36627-14455174229_thumb.jpg

Link to comment
Share on other sites

Perso j'avais fait ça aussi, mettre le piston reglable et le serrer à fond à force d'en remettre un peu à chaque fois.

Résultat satisfaisant à chaud au niveau du mano mais un beau matin le trop de pression d'huile m'a fait explosé un radiateur. Donc déjà je commencerai par vérifier le mano et si il est pas en cause, oui ca vaudrait le coup de tenter le piston réglable. Par contre trouver le bon réglage du premier coup..bon courage

Link to comment
Share on other sites

merci j'essaie se soir , je doit avoir un mano sur ma cox pour tester avant

j'ai deja echangé la sonde au cas ou mais sans resultat.

je test se soir et j'instale le piston apres , j'epere ne pas le faire pour rien.

Link to comment
Share on other sites

Salut, ton moteur est il en bon état (usure et jeux sur les différentes pièces en mouvement du coup baisse de la pression), à tu vérifier l'état et le fonctionnement du ou des pistons de régulation d'huile ? Tu peux aussi changer d'indice de viscosité. A chaud ta pression au ralenti est dans la norme, le mini étant autour de 0,5 brs.

Link to comment
Share on other sites

Hello

Si tu as le radiateur d'origine dans la doghouse, Vire le sandwich de dérivation de ton radia en façade pour voir la différence de pression si ton huile chaude n'as pas a faire tout ce chemin jusqu'à l'avant et revenir. (perte de charge)

++ jul

Link to comment
Share on other sites

C’est bon j’aie trouvé et merci a XXXX de m’y avoir fais pensé.

En réfléchissant un peux se moteur provient d’une 550 , il a 4 a 5000km et il avais a l’époque le radia a emplacement d’origine , un filtre déporté et un radia sup donc pas énormément de changement a part plus de longueur pour aller a l’avant.

Au ralentie a chaud la pression tombe a zéro mais la prolight ne s’allume pas , elle ne dépasse pas 2 bars a chaud et a peine 3 en charge et a froid.

De plus l’aiguille du mano VDO n’est pas du tout réactive a l’accélération.

Moralité le problème de venais pas de la pression moteur mais du mano ! j’ai emprunté le mano de ma cox et la les informations entre les 2 étais très très différentes ! avec le nouveau mano je monte a 5 bars en pression et au ralentie presque a 2.

Afin d’être sur j’ai essayer en ensemble mano + sonde tuning et TOUT VA BIEN.

Comme quoi par foie ce n’est rien !

Merci a tous pour vos conseils

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Slide Performance

    Initial Cox

    Feller Service

    Bugs Are Us

    Coxobus en Seine et Marne

    Car Concept

    Vintage Autohaus

    Mecatechnic

    Mascotte Assurances

    Bug Art

    Microprix

    Speed Shop

    Rudy Olivenca Services
  • Posts

    • Question de coût et d'usure de l'original. Je crois qu'on trouve un système Hall pour remplacer celui d'origine et garder l'allumeur. Mais comme il est à depression, il faut que je remette le TSZ et ressurgit le problème des trois fils ps j'ai supprimé le régulateur de ralenti depuis longtemps Encore merci
    • Le module tsz est a supprimer avec les allumeurs 009 dans tout les cas Tu branches directement à la bobine. Une photo de la bouse chinoise pourrait aider mais surtout pourquoi mettre un allumeur électronique merdique a la place de un allumeur électronique d origine ?  
    • Et donc, j'ai mis en route. Il est parti au quart de tour mais a calé à la sortie du garage et depuis plus rien. J'avais supprimé le TSZ car un seul fil sort de l'allumeur et je l'ai branché sur le 15 sde la bobine. Ce que je ne comprends pas c'est que sur le montage origine, trois fils vont du TSZ à l'allumeur. Comment faire quand seul un fil sort de l'allumeur? (je ne compte pas le neutre). Mon allumeur est un type 009 americano-chinois acheté dans une des bonnes épiceries VW de chez nous. J'ai, aussi un autre allumeur à dépression tout neuf. Help Au secours Socorro! Il n'y a pas d'électricien auto dans mon bourg
    • si celas existe depuis longtemps ,c'est prevus au depart pour les porsche 356 pre a qui etais monté en pied moulé ,il faut effectivement intervenir sur les carters moteur et culasses ,normal c'est plu grand  moi sur l'ovale pour gagner un peut de couple j'ai monté deux carbus et arbre a came okrasa,+le pot sport
    • Bonjour Luca, Non pas celle de 68 car je ne la possède pas, je possède celle de 71 qui est la même. Bonne journée.
  • Upcoming Events

×
×
  • Create New...