Jump to content

Recommended Posts

bonjour

j'ai une 1302 de 1972 avec un moteur 1300 simple admission avec 1 carbu et allumeur 009 et 2000 km c'est un remtec

je vien de remarquer que le collecteur d'admission du cote gauche est brulant alors que celui de droite est tiede et la cox n'avance pas

mon reglage de carbu,avance allumage regle a 10° est apparament ok

j'ai pris mes compression il sont du

cyl1 7.33 bars

cyl2 7.33 bars

cyl3 7.66 bars

cyl4 8.66 bars

mes bougies sont regle a 0.7mm

les 2 bougies qui sont sur la gauche etaient noires plein de suie

avez vous une idee?

merci d'avance

Link to post
Share on other sites

revérifie en premier:

*réglages des culbus.

*étanchéïté entre collecteur d'admission et culasse (surtout du côté qui chauffe le moins)

*l'état des fils d'allumage

Pas mal de tester en déconnectant les fils de bougie 1 par 1 au ralenti afin de voir si le régime chute légèrement sur tous les cylindres.

Link to post
Share on other sites

Salut,

Tu parles bien du collecteur d'admission, et pas du tuyau de préchauffage?

Parce que ce dernier doit être brûlant d'un côté et tiède de l'autre, puis qu'il passe une partie de la chaleur au mélange air/essence.

Link to post
Share on other sites

oui c'est bien le collecteur d'admission et non pas le petit tuyau du dessous qui est branche sur l'echappement

pour l'etancheite du collecteur il a ete monte a la pate a joint donc je pense que c'est bon

les fils de bougies sont neuf

pour le reglages des soupapes je regarderai cet apres midi

Link to post
Share on other sites

j'ai refait le reglage soupapes sa n'y a rien fait

j'ai tout repris depuis le debut

j'ai remarquer un truc bizzare les gaz d'echappement du cote gauche etaient chaud alors qu'a droite froid

controle des bougie et la surprise de voir que les 2 bougies des cylindre 1 et 2 ne donnait pas pourtant il on a peine 1000km et ne sont pas fissuree en les demontant je les ai controler a l'hometre et la normal pare contre sur les 2 autres bougies des cylinfre 3 et 4 mon hometre est descendu? quelqun peut m'expliquer ?

c'etait de bosh w8ac que j'ai remplace par des vielle bosh w8a et la plus de probleme je n'ai jamais eu un moteur qui trirait aussi fort

quelle est la difference entre des w8ac et des w8a?

que pensez vous des ngk B5HS?

je vais en racheter des neuves que me conseillez vous?

merci

Link to post
Share on other sites

La qualité des bougies Bosch a sacrément baisée depuis quelques années. J'ai eu pas mal de jeux neufs, avec des bougies qui lachaient assez rapidement.

Jamais eu de problèmes avec des NGK.

Les W8A ont une électrode standard.

Les W8AC ont une électrode en cuivre.

Les W8AP ont une électrode en platine.

Link to post
Share on other sites

Oula je crois qu'il y a du mélange de terme tu dis avoir monté la pipe d'admission à la pate à joint ? :confused: Ou ca ? entre cornes de vaches et culasses ? c'est pas très bon ca, des joints carton/papiers suffisent.

J'ai remarqué des soucis parfois sur les faisceaux de bougie neuf... a voir si tu peux pas en emprunter un qui fonctionne déjà sur une cox.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...