Jump to content
Sign in to follow this  
walker

Fuite d'huile et eclaboussures

Recommended Posts

Bonjour

Ce wk mon frere achete un super buggy, il fait 300 km pas de soucis. Sauf qu'en arrivant je constate qu'il est a sec en huile. Je remet 1 litre pensant que c'etait bon.

Le soir il met un carton en desous pour s'assurer que le moteur ne fuit pas, le lendemain c'est clean.

Il repart le matin et au bout de 50 km le voyant s'allume, plus d'huile.

le moteur et aspergé d'huile, le capot moteur egalement, bref il y en a partout.

Au ralentit et à l'arret pas de fuite mais quand le moteur tourne a haut regime il semble qu'il perde tout ce qu'il à dans le carter.

Avez vous une idée, le probleme semble complexe et incoherent.

Merci de vos lumieres ;-)

Share this post


Link to post
Share on other sites

Merci,

le reniflard est ok, meme si il pisse un peu l'huile.

Par conrte je ne vois pas bien pourquoi les segments y seraient pour qquelque chose ? il ne fume pas blanc, et il y a surtout de l'huile au dessus du moteur (entre la tete d'allumeur et le carteur de la turbine)

Share this post


Link to post
Share on other sites

Si la segmentation est hs, il y a surpression dans le bloc, donc ça fuit.

Peut être les joints du radiateur d'huile? Une photo ?

Share this post


Link to post
Share on other sites

oui c'est localiser deriere la poulie de Vilbrequin

Cette rondele est elle mise sur l'axe de la poulie ?

Faut il demonter la poulie pour la remettre ?

Share this post


Link to post
Share on other sites

Non, c'est à l'intérieur du bloc, tu as "simplement" un problème de surpression d'huile dans le bloc. Pour commencer, il faut vérifier que le reniflard n'est pas bouché...

Share this post


Link to post
Share on other sites
Non, c'est à l'intérieur du bloc, tu as "simplement" un problème de surpression d'huile dans le bloc. Pour commencer, il faut vérifier que le reniflard n'est pas bouché...

Et un test de compression ne serait pas du luxe ;)

Share this post


Link to post
Share on other sites

J'ai eu le même problème

il y a une vis sans fin derrière la poulie vilo cette vis sert à refouler l'huile dans le carter moteur, il ni à donc pas de joint spi.

un peut d'usure et l'huile passe, "c'est la grosse catta".

la solution simple et efficace, c'est de changé ta poulie vilo par une poulie vilo avec un joint spi intégré

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...