Jump to content

help electricité combi split


marcail

Recommended Posts

  • Replies 50
  • Created
  • Last Reply

Top Posters In This Topic

a oui c est lui que j'ai merci pour la correspondance F et J c'était une intérrogation

bon j'ai encore bidouillé ce soir, j'ai mis un fils du - de la batterie au feux arrières et aux clignos avant

j'ai trifoullé 2/3 fils et maintenant j'ai les codes (les veilleuses) , quand je tire le deuxieme cran du coup j'ai plus rien (phares)

quand je tire sur les clignos j'ai bien appel de phares mais ca ne reste pas

pour les clignos rien ne s'allume mais j'ai du 12v qui arrive et pas de clic clic

Link to comment
Share on other sites

si tu as les phares quand tu tires sur le levier c'est bon signe, ton relais doit fonctionner.

il te faut absolument une alimentation sur 56 pour que ça marche, c'est ton contacteur du tableau de bord qui doit t’emmener le 12v quand il est tiré au deuxième cran.

pour être sûr que tu as bien un problème à ton contacteur, branche un fil entre la borne 56 de ton relais et un +12v.

attention les phares tirent beaucoup de jus et ça chauffe, alors prends un fil de 2.5 ou ne joues pas trop longtemps avec sinon le fil va fondre, c'est juste pour voir si le relais et tes phares fonctionnent quand tu passes en codes/phares.

pour tes clignotants tu fais pareil, le fil noir/blanc/vert qui va sur ton levier de clignos, tu le branches sur un +12v.

si tes connexions sont bonnes tu auras les ampoules de droite ou de gauche allumées suivant la position du levier, mais ça ne clignotera pas.

si ça s'allume bien des deux cotés alors tu pourras rebrancher le relais et si il n'est pas mort ça devrais marcher.

Link to comment
Share on other sites

ok donc pour ton bouton de phares:

58-vers 5ème fusible vers les veilleuses de phares

56-fil blanc/noir vers 56 sur relais

58b-vers ampoules jauge à essence et compteur

30-vers fusible 8 et neiman

le 57 sur les modèles us va aux clignotants, essaye de le débrancher et regardes où il est branché pour savoir ce que c'est.

le soucis c'est que c'est un bouton de cox qui correspond pas à l'année du combi, c'est pour ça que tu galères.

pour contrôler si ça marche, sur le bouton des phares tu as deux 30, un arrive du fusible 8 et l'autre du neiman

tu branches le fil blanc/noir à la place du 30 neiman pour regarder si ton relais et tes phares fonctionnent.

pareil pour les clignos branches les fils noir/vert/blanc du relais ensembles pour voir si toutes les ampoules et le levier ont de bonnes connexions.

à part le 57 (je sais pas où il va) le bouton de phares à l'air bien branché.

Link to comment
Share on other sites

tu m'étonne !!! un pack de bière oui !!!

d'ailleurs passe moi ton adresse en MP que je t'envois une bouteille de muscat de frontignan ..la spécialité de chez moi ;-)

et merci beaucoup pour ta précieuse aide

je vois tout ca ce week end

Link to comment
Share on other sites

j'ai 4 shémas avec lesquels je doit composer car je n'ai pas les commodos d'origines (67 12v super dur à trouver)

et sur les shéma il faut faire abstraction des options type ambulance, ventilateurs ...un vrai charabia pour un novice comme moi

merci pour ton aide ;) je vais finir par m'en sortir

Et si tu travaillais avec le schéma électrique?

http://www.vintagebus.com/wiring/bus-57-61-euro.jpg

L'idéal est de le sauver sur CD et de le passer à un imprimeur.

Il va te l'imprimer en format type affiche.

ATTENTION cependant avec les explications des fusible (bas du plan) elles continennent une erreur; il faut inverser "stop lights switch" et "direction indicator switch".

Link to comment
Share on other sites

Avec un schema aussi clair et un peu de bon sens, je suis sur que tu vas y arriver.

bin je doit vraiment etre une bille car pour moi c'est pas si clair, surtout que ma commande cligno a beaucoup plus de fils et j'ai 2 fusibles de plus

mais je vais reprendre tout a zero car j'y suis presque

merci de votre aide ;)

Link to comment
Share on other sites

c'est parce qu'il faut en boire deux, sinon t'es boiteux.

ca avance ..ca avance ..j'ai le clic clic du cligno et le cligno arrière droit ...à ce rythme là dans 10 ans j'ai les 4 ... je vais revoir les fils, il doit y avoir une coupure quelque part ou une cosse mal mise car sur l'avant droit j'ai +/- 4V

pour les feux de stop j'ai bien 12v qui arrive , quand je freine le 12v ne passe pas sur l'autre borne du contacteur (il devrait non ? ) si je met les deux fils du contacteur de frein ensemble j'ai pas non plus le jus sur les ampoules de freins

les veilleuses c'est ok avant arrière quand je tire le premier cran

appel de phares ok

quand je tire le deuxieme cran j'ai rien , j'ai vérifié, pas de jus au 56 du commodo

si je tire un fils 12v sur le 56 toujours rien

Link to comment
Share on other sites

un truc de dingue !!!! jusque là je me suis borné à suivre le shémat electrique. ..un pote est passé me filer un coup de main et en moins de 20 minutes il a trouvé le probleme (merci alex ;-) )

en fait j'avait les veilleuses mais pas de jus sur le 56 donc il a mis les veilleuses sur le 58 au lieu du 57 et sur le 57 des veilleuses les feux de routes

donc quand on tire le premier cran j'ai les feux de route (codes) et le deuxieme cran les veilleuses. appel de phares et pleins phares ok !!!

c'est n'mporte quoi par rapport a tous les shémas mais CA MARCHE !!!!!!!

pour les clignos c'était bon sauf les masses ..j'avait tiré une masse de la baterie à la masse des supports d'ampoules mais il fallait la tirer carrément sur l'ampoule pouir que ca marche !!!! un truc de fou !! mais CA MARCHE !!

reste a voir les feux de stop et c'est bon ....OUF

entre temps j'avait grillé mes 2 ampoules de phares je sais pas comment (elle sont toutes blanches commme avec de la c reme dedans ...du jamais vue !! )

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Car Concept

    Initial Cox

    Microprix Pieces VW Cox et Combi

    Bugs Are Us

    Speed Shop

    Vintage Autohaus

    Slide Performance

    Coxobus en Seine et Marne

    Mecatechnic
  • Posts

    • Oui il n'y a plus rien. Tout est full ouvert du côté de la turbine. Mais le radiateur d'huile et dans son compartiment avec la canalisation en bon état qui évacue l'air vers l'avant (enfin vous voyez de quoi il s'agit).
    • Bon ben cela fait 11 ans que je roule comme çà. Pourquoi les anglais (il vient de là-bas) n'ont-ils pas mis les tôles avec le kit 1915cm2 (si j'ai la bonne facture) ? Bref...comme je pense l'ouvrir l'hiver prochain autant rouler !
    • Le thermostat non plus n’est pas présent, ou je me trompe……  .
    • Petit retour d’expérience sur un 1641 et vz14  la configue  cox1200 de 1969  intérieur complet et ça moquette  plus de pare-chocs (cal look) plus de roue de secours  pneus arrières en 185/65/15 (des 205/70/15 vont arrivés d’ici peu je pense gagné les quelques centièmes à l’accélération  boite 8x35 1641 AA vz14 et poussoirs engle phosphatés poulie taille droite rampe rigide et tiges alu origine polies  deck height 1.2mm rv 8.56/1 culasse 040 conduits alignés lissés  soupapes inox 2angles et sièges 3angles  doubles carbu dcnf 36 buses 30 il faut que j’essaye avec les 32  allumeur 123 ignition Bluetooth  Échappements 4/1 standard bug pack  (un merged sidewinder va sûrement venir par la suite même si pour l’instant ça me convient déjà) Retour Après 1000km effectué le moteur est plein partout assez rageur à l’arrivée de la p max pour le couple par contre je le pensais plus présent que ça avec le vz que avec l’arbre d’origine et le 1600  par contre la p max a fait un gros bon en avant le compteur s’envole très très rapidement  j’ai fait un test d’accélération avec une appli qui marche plutôt bien testée sur plusieurs voiture récentes d’origine et les Stats sont quasi impeccables  avec de bon résultats a mon goûts  on est au dessus de toutes les gti d’époque et clio 16s et consœurs  après pour une Cox ce n’est peut-être pas extraordinaire je n’ai pas de comparaison  Vos avis sont les bienvenus sur les perfs si ça vous paraît cohérent avec la cylindrée  Reste encore quelques réglages d’avance et encore quelques km de rodage 
    • Bon du coup c'est des 40 idf 70 , je vais les repasser en 28  pour commencer et verrais si il y a besoin de commander des 30 .  A savoir que j'ai un 2 jeu de 28 , ancien et nouveau IDF , est ce possible de les faire usiner en 30 , il y a t'il un profil a particulier a respecter ? 
  • Upcoming Events

×
×
  • Create New...