Jump to content

Allumeur Alfa, démarrage impossible


Recommended Posts

  • Replies 41
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Salut,

j'avais le même type de montage sur mon T4 (mais démonté actuellement)

faut faire attention sur l'ordre des fils, tu te plante 1x et c'est mort, la bobine est HS

je parle en connaissance de cause :o

pour ton support blanc/jaunâtre, ça ne serais pas tout bêtement un porte fusible?

genre fusible de moderne? histoire de protéger l'allumage ;)

Link to comment
Share on other sites

Ya bien un problème.

J'ai 12 v sur la borne 15 de la bobine. Donc ça c'est bon

Mais j'ai aussi 12 volts sur la bornes 1 qui est la borne négative (-) !!!

non justement y'a pas de problème, si tu as 12v sur la borne dite négative c'est bon, elle n'est pas grillée.

la bobine est morte quand tu n'as plus ces 12v, on l'appelle borne négative parce que sur un allumage traditionnel elle est à la masse par les rupteurs quand ils sont fermés, mais il y a 12v quand ils sont ouverts.

Link to comment
Share on other sites

*le blanc sur le 1 de la bobine

*le vert sur le 15 de la bobine

*le noir sur une masse moteur (sur le carter de turbine, fixé avec une vis du collier de la bobine par exemple)

Le "boitier" que tu évoques au départ ne sert à rien, c'est juste un connecteur, autant le virer et connecter directement les fils venant du module d'allumeur.

Pour la bougie NGKBP6HS en simple électrode pas de multiple électrode en 14mm culot court.

si çà ne fonctionne pas il faut mesurer les signaux en sortie du générateur d'impulsion (oscilloscope) puis en sortie du fil blanc en alimentant le module en +12/13.5V sur le fil vert et le fil noir à la masse.

Link to comment
Share on other sites

Salut à tous,

C'est super sympa d'avoir pleins de réponses, ca fais plaisir, merci ;)

non justement y'a pas de problème, si tu as 12v sur la borne dite négative c'est bon, elle n'est pas grillée.
Merci fonfon, ca me rassure.... :p

*le blanc sur le 1 de la bobine

*le vert sur le 15 de la bobine

*le noir sur une masse moteur (sur le carter de turbine, fixé avec une vis du collier de la bobine par exemple)

C'est bon j'ai bien recablé correctement. Le noir est sur la fixation de la bobine ( entre bobine et carter turbine ).

Le "boitier" que tu évoques au départ ne sert à rien, c'est juste un connecteur, autant le virer et connecter directement les fils venant du module d'allumeur.

--> Donc en gros je câble directement le fil blanc du module sur la borne 1 ( - ) de la bobine ??

Pour la bougie NGKBP6HS en simple électrode pas de multiple électrode en 14mm culot court.
Je suis pas sur d'avoir compris Loic :confused:, tu veu dire qu'il n'y a pas de multiple électrode en 14 mm culot court, et qu'il faut mettre des bougie de type NGKBP6HS en simple électrode sur ce type de montage c'est ça?

si çà ne fonctionne pas il faut mesurer les signaux en sortie du générateur d'impulsion (oscilloscope) puis en sortie du fil blanc en alimentant le module en +12/13.5V sur le fil vert et le fil noir à la masse.
oich, la il faut mieux que ça marche, sinon j suis mal barré pour allé jusque la... :eek:

Merci encore pour vos contribution, je vous tiens au jus

Link to comment
Share on other sites

Merci beaucoup WSL manu. Je crois avoir compris mon problème en voyant ta photo.

Le boitier blanc jaunâtre, il est raccordé directement sur la bobine pour ton montage. Et je pense que c'est bien ca qu'il faut. Donc ton fil blanc relie bien la bobine et l'allumeur.

Sur mon montage je ne peu jamais avoir de connection entre l'allumeur et la bobine ( sur B- )par l'intermediaire de ce fil blanc ( puisque le boitier blanc est en "série" de mon coté )

J'essaye ca ce midi et je vous redis

Link to comment
Share on other sites

Me revoilà, :D

Après avoir rebranché le fil blanc correctement ( en directe, bobine <---> allumeur ), j'ai de l'étincelle !

Remontage de la bougie et paf, démarrage au poils :D :D :D

Démarrage au quart de tours d'ailleurs, un tour de clé, et c'est partit.

J'ai pas pu tester plus que cela ( pause dej un peu courte pour bricoler ).

réglé à 10° d'avance en statique, je verrais l'avance max ce soir.

Je vous remercie énormément pour vos réponses à ce poste, c'est vraiment super sympa cette entraide entre "vwistes". Grâce à vous, un sujet de plus résolu !

Merci à tous ! :p

PS : Maintenant place au réglage de l'allumeur et au relevé de sa courbe d'avance ( vous allez pas tarder à voir un message sur le forum à ce sujet :cool:).

Merci.

Éric

Link to comment
Share on other sites

c est ça un bon forum: tout le monde participe à la hauteur de ses connaissances, dans un bon etat d esprit et en parfaite convivialite.

et d avoir toi-meme ,testè, cherchè, mesurè , tu en as appris un max sur ton systeme d allumage.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bug Art

    Serial Kombi

    Vintage Autohaus

    Bugs Are Us

    Speed Shop

    Rudy Olivenca Services

    Slide Performance

    AG Syncro Boite Vitesse VW et Porsche

    Coxobus en Seine et Marne

    Mascotte Assurances

    Car Concept

    Microprix

    Feller Service

    Mecatechnic

    Initial Cox
  • Posts

    • Attention au montage du Brosol H30/31 avec un allumeur d'origine 1300S.A. Le signal de dépression pour l'avance n'est pas le plus adapté sur ce carburateur. C'est un bon carburateur qui demande la plupart du temps une petite adaptation des gicleurs mais il est préférable de l'utiliser avec un allumeur à avance centrifuge.
    • Petit retour d'expérience concernant ce changement de soufflets de rotules de suspension sur T2 1976: Pour ceux qui l'ont déjà fait, ce message ne sert probablement à rien. Pour les autres, peut-être que ça servira.. C'est un peu comme pour prévenir des alpinistes en herbe qu'on ne s'attaque pas au Mont Cervin en claquettes. Moi j'étais en baskets, ça passe mais faut faire gaffe où on met les pieds... Changer ces 4 soufflets (+ les 4 petits soufflets des biellettes de direction tant que j'y suis) n'a pas été une mince affaire, je pense m'en être sorti honorablement mais j'en aurai le coeur net dans quelques centaines de kilomètres, si tout reste en place.  Tout d'abord, si vous devez vous lancer là dedans, n'hésitez pas à prendre des photos sous tous les angles de tout ce que vous démontez avant de ne plus savoir où se trouve quoi.. Je précise que les photos seront plus utiles si vous faites un brin de nettoyage avant de les prendre, parce qu'un tas de cambouis et de bouillasse, ça ne sert pas à grand chose. Je ne regrette pas de l'avoir fait pour les rotules du haut, concernant l'écrou excentrique et son réglage d'origine, pour peu qu'il ait été bien fait et que l'usure des pneus soit régulière, preuve d'un carrossage équilibré. J'ai la chance d'avoir un combi qui n'a jamais été bidouillé, donc j'ai surtout des pièces d'origine, et sur cet écrou excentrique, une encoche visible sur la tranche hexagonale, qui pointe plutôt vers l'avant (pas exactement mais presque: côté conducteur, si on pouvait regarder l'écrou du dessus, l'encoche se trouve à 11 heures si on considère que midi c'est l'avant du véhicule, et côté passager, encoche à 1 heure) . Bref. Prenez des photos, on est en 2221, les smartphones ont 986 gigas de mémoire, et une fois l'affaire terminée on peut effacer tout ce qu'on ne veut pas garder. Donc, peut-être que ça fera doublon avec mon premier message du sujet, mais hey, je vais essayer de résumer: -Desserrer les boulons des roues - Mettre sur chandelles ou sur un pont si vous avez de la chance - Virer les roues -Virer les disques et suspendre les étriers solidement sans tordre les tubes rigides -Virer les amortisseurs (j'avoue j'y ai pensé après, ça m'aurai peut-être facilité le remontage) -Déboulonner les écrous autoserrants de 27 sous les rotules de suspension, j'ai commencé par ceux du haut, je sais pas si c'est mieux mais ça a fonctionné. Petit détail, mais peut-être important: quand on force pour déboulonner, je suppose qu'il vaut mieux mettre la clef de contact et débloquer le neiman, car on force quand même un peu sur les biellettes de direction, qui forcent elles-même sur autre chose, et je pense qu'il vaut mieux forcer sur autre chose qu'un truc qui bloque la direction dans diverses positions (fragile?) plutôt que de tourner le volant jusqu'en butée sur quelque chose de solide (après, je me trompe peut-être, je sais pas comment c'est fichu un neiman) Ha oui, et avant de faire pivoter tout ça, prenez des photos ou faites un repère pour savoir comment est placé votre écrou excentrique... -Virer les goupilles des écrous crénelés (ou cannelés pour les gourmands) et commander des goupilles qui vont bien pour le remontage -Sortir les axes des rotules extérieures des biellettes de direction à l'arrache ou extracteur adéquat. Si la vis qui pousse l'axe est munie d'une petite pointe ou bille au bout, c'est VRAIMENT mieux. (Moi j'ai viré les rotules centrales aussi, vu que je voulais changer les 4 petits soufflets, et je me suis salement fait ch... avec un extracteur pas adapté, sans pointe ni bille, avec le serrage à faire au dessus, j'ai dû centrer tout ça en fixant l'outil avec des fils de fer, bref..un bordel..)  -Avec un gros extracteur, désolidariser la fusée des bras de suspension, faire ça à deux c'est mieux car la fusée pèse quelques kilos et les flasques peuvent êtres abîmées si ça tombe (sauf si ça tombe sur un pied qui pourra un peu amortir le choc...) -Côté conducteur, je suppose que les vrais retirent le petit circlip qui maintient le câble du compteur de vitesse (ou du compteur kilométrique, ou les deux) et retirent le bazar, mais je me suis dit "on va voir si ça passe" et ça passe. Faut pas tirer dessus n'importe comment quand on pose l'ensemble en dessous et faire un peu attention au remontage. -Ensuite, l'écrou excentrique est potentiellement grippé sur l'axe de la rotule du haut, sinon tant mieux pour vous! J'ai dû caler une grosse clef plate entre cet écrou et les griffes du gros extracteur (trop gros sans doute) pour le faire descendre. Penser à mettre un truc en dessous pour le récupérer quand il va partir comme une balle, pas votre main ou votre vide-poches en cristal préféré par exemple... Moi j'avais un subtil mélange de terre, de sable et de pelouse. Ca amortit pas mal. -C'est à ce moment que j'ai viré les anciens soufflets et toute la vieille graisse qu'il y avait dedans, parce que je me suis dit que tout ça amortirait peut-être les chocs et les imprévus de l'extraction "toute en finesse" Bon là, si vous aviez pas encore de gants, c'est le moment d'en mettre.. Cutter, nettoyant freins, 1km de sopalin, tout ça tout ça.. Penser à bien nettoyer les gorges où viennent se mettre le haut des soufflets, paille de fer, lime de joailler, ce que vous voulez, faut que ce soit propre. Comme j'ai pu le lire dans le manuel d'atelier d'époque, une rotule neuve ne doit pas avoir un jeu de plus de 0.3mm dans le sens de l'axe, et si il y a plus de 2mm de jeu, la rotule est morte... J'ai aussi lu un truc intéressant, les premières versions de rotules ont un petit capuchon en plastique vissé au dessus, sous lequel il doit y avoir un filetage pour mettre un graisseur et donc pouvoir envoyer la graisse par là. Les versions d'après, pas de capuchon et donc il faudrait les changer faute de pouvoir lubrifier la rotule correctement?! WTF? En gros, tu peux pas changer juste les soufflets, tu dois changer la rotule au complet?! C'est vers cette époque qu'ils ont commencé l'obsolescence programmée ou bien?! Bref, j'ai vérifié le jeu de chaque rotule avec ma main à coulisse (moins de 0.58mm environ-exactement), inspecté pour voir si il y avait des traces d'usures anormales, tout était beau sauf la couleur de la graisse, je fais peut-être une erreur mais ça, seul l'avenir me le dira, j'ai tartiné de graisse par dessous, pivoté et roulé ça dans tous les sens, re-tartiné de graisse.. Quand on voit le bazar que c'est de changer les rotules à coups de presse hydraulique et d'huile de coude, tout ça pour y mettre des rotules neuves qui seront de qualité ou de dimensions hasardeuses, je vais garder les rotules d'origine et les vrais se diront "ce mec fait n'importe quoi.." et ça m'empêchera pas de dormir... -A ce moment, le démontage est fini il me semble? Si je voulais être marrant, je pourrai juste écrire "Pour le remontage, procéder dans le sens inverse" ... En vrai, c'est presque ça, presque.. Au sujet de "garder un maximum de pièces d'origine" , j'ai changé d'avis concernant certains anneaux de fixation des soufflets. Et ouais, y'a que les c..s qui ne changent pas d'avis, parce que quand mes soufflets étaient changés, avec les anneaux d'origine, tout est beau tout est propre, ça tient, c'est génial... j'ai remis les fusées, j'ai commencé à serrer le boulon de 27 du bas, et là, Hoooo, ça appuie tout de travers, Hoooo, l'anneau du bas se fout de travers et la graisse commence à dégueuler... Hoooo mais ça tient pas dans la gorge du haut non plus?! C'est formidable ça! En vrai j'étais tout seul pour faire ça, allongé sur le côté, main gauche à soutenir la fusée en position, main droite à essayer d'aligner la rotule du haut tout en évitant que l'écrou excentrique (collé dans un paquet de graisse) ne tombe (c'est arrivé 2 fois).. Je pense qu'on m'a entendu à quelques centaines de mètres à la ronde. En gros: j'ai tordu tous les soufflets dans tous les sens, appuyé dessus, salement, pour voir lesquels tenaient en place et quels anneaux étaient foireux.. J'en ai remplacé deux du haut par des nouveaux, en limant les extrémités coupantes... Ceux du bas, pour une histoire de diamètre un peu différent, je les ai pas changés, et puis ils sont pas soumis à une traction, ils reposent juste sur leur base coulissante, ça devrait le faire..  Procéder à l'inverse donc...  Sauf qu'il faut mettre un cric sous le bras de suspension du bas qui n'a pas de butée caoutchouc, pour le relever de quelques centimètres et permettre de s'aligner avec la rotule+écrou excentrique en haut... Ceux qui ont la chance d'avoir un pont, je suppose qu'ils doivent mettre un gros serre-joint quelque part entre les deux bras pour relever celui du bas, ou alors ils ont un cric vraiment super haut? Ou alors, ils ont l'outil VW numéro 738 millésimé 1973 et là je jalouse un peu. Sinon, que du bonheur quand tout finit par aller à sa place, sans oublier la petite clef de 13 qui vient se caler sur les 2 pans en bas des axes des rotules pour éviter de tout faire tourner en même temps (soufflet/anneau/écrou excentrique) quand on serre allègrement les écrous de 27... Au bout d'un moment, ça vient en pression, la clef de 13 devient inutile, on peut enfin sortir sa clef dynamo et envoyer "entre 80 et 110nm" (101.74 pour ma part) et sentir ce clic-clac qui fait toujours plaisir. Côté conducteur, tout seul ça fonctionne car la fusée vient se caler contre un bras de suspension et on peut forcer, mais côté passager, j'ai demandé un coup de main à ma femme qui est venue s'asseoir sur ma gauche, s'accrocher sous le châssis et mettre son pied sur le truc qui reçoit la rotule de la biellette de direction, pendant que je faisais genre que c'est tellement viril de faire claquer 100nm... Elle était contente pour moi parce qu'elle m'a entendu gueuler deux ou trois fois et qu'elle sait que je lache jamais l'affaire avant d'avoir réussi une bricole, notre toute petite fille qui assistait à la scène était contente de nous voir contents même si elle savait pas pourquoi on était contents, j'étais content de les voir contentes et j'étais content parce qu'on va bientôt pouvoir caler les grandes planches de surf là-dedans sans avoir à mettre et retirer 4 fois des sangles sur le toit du pick-up pour aller à la plage (oui on a ce genre de problèmes dans les Landes, voilà pourquoi on prend toujours des petites planches... Ha non c'est parce que les vagues sont rapides et méchantes sauf pendant les grandes vacances.. Voilà pourquoi on a besoin de notre petit camion, entre autres..) Bon , j'ai essayé de résumer, il est 2h10, je me suis encore fait avoir   Merci à ceux qui postent des sujets clairs et précis, avec des photos et les explications nécessaires, j'espère que ce bal-bla pourra aider ceux à qui ça ne suffit pas!
    • On trouve ces connecteurs au détail . j'en ai déjà acheté , on peut chercher par ici par exemple... https://www.autoelectricsupplies.fr/ https://www.classicautoelec.com/
    • Oui, il faut augmenter un peu la taille des gicleurs (faire des tests) mais pas de modification supplémentaire nécessaire. Effectivement, les joints côtés culasses sont inutiles et auraient plus tendance à diminuer le taux de compression, mais de manière non significative dans ce cas...
    • les 1600B sont de très bons moteurs. J'en ai installé un d'une auto-pompe d'incendie avec 85h au compteur dans une ovale avec sa boite d'origine. Que du bonheur. Il a effectivement fallu changer le carbu (par un 30/31pict) l'allumeur (modèle à dépression d'un 1300SA) et échappement de 1600 d'origine. un allumeur 123ignition aurait encore amené plus de précision dans l'allumage qui est toujours à vis mais bon, ca fonctionne très bien
  • Upcoming Events

×
×
  • Create New...