Jump to content

Recommended Posts

Bonsoir,

J'ai donc un problème avec mes freins que j'ai refait, changement du maitre cylindre, des cylindres de roues, des garnitures.

J'ai purgé le tout et résultat le frein à mains fonctionne très bien mais les freins au pied natada. Je suis obligé de pompé deux fois pour avoir un début de freinage quasiment en bout de course.

J'ai de nouveau ouvert les tambours avant et j'ai pu constaté que les cylindres de roues bougeaient, au niveaux des deux pistons, d'environs 0.5cm es-ce normal ( peu ou trop ) ???

Pour le montage je me suis référé au vw tech.

Si quelqu'un avait une idée je suis preneur :(

merci <!--IBF.ATTACHMENT_557772-->

Link to comment
Share on other sites

  • Replies 43
  • Created
  • Last Reply

Top Posters In This Topic

Guest LE GWEN

slt j ai eu le meme soucis probleme de reglage des garnitures tu les regles pour que tes tambourgs soit bloque et tu vois si la pedale a toujours la meme course ensuite tu les reregle correctement

Link to comment
Share on other sites

Bon alors des new's mais pas trop bonne, aujourd'hui j'ai eu un peu de temps donc direction la 1302. Donc pour la tige j'ai regardé le réglage et en faite il était bon, j'ai donc diminué la course tout de même (environs 0.2 ) puis nous avons repurgé pour la 4eme fois ( toujours pas de bulle d'aire ) puis re-re-re- réglage des machoires et ensuite direction les essais.

Alors résultat pas trop concluent mieux mais pas encore ça. Je m'explique lorsque je roule à environs 40/50 km/h il me faut environs 20 métre pour stoppppppppper l'insecte avec un seule coup de pompe :confused: , à savoir aussi que je n'arrive pas à bloquer les roues. Pour avoir un freinage digne de se nom il faut que je pompe maintenant deux fois ce qui est mieux mais pas forcement l'idéal :(

Vu le résultat des tests je pense et j'en suis sur que si je roule à 90 km/h bah y aura pas de frein ça s'est moche voir très moche :-/ si je doit freiner en urgence en ville bah se sera le même résultat.

Là j'suis à cours d'idée :(

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Mecatechnic

    Slide Performance

    Microprix

    Speed Shop

    Serial Kombi

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Vintage Autohaus

    Bug Art

    Mascotte Assurances

    Bugs Are Us

    Initial Cox
  • Posts

    • Bonsoir ,  J'ai eu le même cas sur une dynamo il y'a quelques semaines . Ca s'est soldé par un trait de meuleuse dans la bague de retenue et dans la bague intérieure du roulement.  Du coup au remontage il manquait de l'épaisseur pour caler le roulement , j'ai tourné une petite bague dans un rond d'aluminium et ca fonctionne depuis quelques centaines de km donc pas encore de retour sur le long terme. 
    • Bonjour si le moteur démarrait avant de changer le carburateur il doit toujours démarrer après avoir changé le carburateur ... Du coup si le moteur ne démarre pas on repart sur les bases : vérification de l'étincelle à la bougie , réglage culbuteur ( inversion du PMH 1 et 3 lors du réglage?) , ordre d'allumage ( 1-4-3-2 mais bien vérifier la position du cylindre 1 sur la tête d'allumeur) , et puis ensuite carburateur.  Il y a plusieurs pro qui proposent le reconditionnement complet de TON carburateur (pas un échange standard donc  ) et pas seulement un changement de joint mais une reprise des pans de joints  , nouvelles bagues d'axe de papillon etc...  Pareil pour l'allumeur.  Avec un carburateur d'origine reconditionné , un allumeur de qualité ou l'ancien nettoyé (je n'en ai jamais vu un usé au point de le changer) et un jeu aux soupapes correct ca devrait démarrer même avec 4bars.  
    • L'usure uniforme est-elle surprenante ? Lucas soulignait le point dans son message précédent. Dois-je en conclure qu'il serait pertinent de continuer à chercher d'autres causes possibles au non démarrage avant de déposer le moteur ?   Ce réglage des soupapes avait été effectué, mais peut être pas moteur froid, je vais insister sur ce point merci beaucoup.  Concernant la pompe à essence, il m'a été confirmé qu'elle alimentait bien le carburateur, mais je ne crois pas que ton débit ait été vérifié. Je pense aussi qu'il serait nécessaire de vérifier son étanchéité, pour au moins trouver une explication plausible à la présence abondante d'essence dans l'huile. Merci encore pour vos éclairages.
    • Merci énormément Lucas pour cette réponse.  Je ne peux que vous rejoindre sur ce point de vue. Pour la défense de ce garage néanmoins, le changement de carbu a été effectué à ma demande, je pensais vraiment que le problème venait de là, et il m'avait été affirmé que le moteur fonctionnait mieux sur un carbu de test durant leur essais. L'ancien allumeur et le carburateur me seront aussi bien restitué, il faudra d'ailleurs que je me renseigne sur la possibilité de reprendre un jeu axial sur l'axe de l'allumeur, raison pour laquelle il a été changé. Le Bosh 043 905 205 L d'origine doit en effet être de meilleure qualité que l'allumeur de remplacement de fabrication chinoise.  Sans épiloguer sur le fait que les heures engagées jusqu'à maintenant n'ont pas vraiment porté leurs fruits, est-il raisonnable de penser qu'un garage soit capable de ne pas effectuer ce test de compression correctement ?  En revanche, si leur diagnostique est le bon, à combien d'heure estimez vous les étapes de dépose et reconditionnement du moteur ? Est-ce un travail à ne réserver qu'aux proffessionels spécialistes de ce genre d'opérations ?  Est-ce une réparation long terme qui si elle est réalisée correctement a des chances d'offrir un vrai second souffle au moteur ? Ou juste un patch qui a des chances de ne pas être durable ?
    • C'est pour quel véhicule? avec quelle transmission/ pneus arrières ? Le CB 2280 avec 7.8:1 est un peu faiblard en rapport volumétrique, A voir les culasses utilisées dans le kit car toutes les 35.5x32 mm ne sont pas équivalentes. Avec ce rapport volumétrique je préfère le CB2232 par exemple (ce n'est pas le seul possible mais c'est un arbre à cames CB Performance/ Eagle ce qui permet une comparaison plus directe et il est du coup au même prix et compatible avec les mêmes poussoirs) A contrario le kit 1700cc (qui est aussi un 1678 cc avec un kit 88mm de diamètre) a un RV plutôt élevé pour un arbre à cames d'origine ce qui pourrait être un peu limite sur un bay westfalia, les culasses 044 sont performantes mais du coup avec 8.5:1 de RV il serait approprié et intéressant de monter un CB2280.
  • Upcoming Events

×
×
  • Create New...