Jump to content

Recommended Posts

Bonsoir,

Actuellement en cours de restauration d'une 1200 de '70 ou plutôt en cours de remontage, il me restait sur le chassis à serrer les écrou de 36 sur les tambours arrières. Armé d'une douille, rallonge et tube, je serre le tambour arrière gauche et pas de souci puis le droit, et là une fois le chassis remis sur ses roues, la roue arrière droite est bloquée....!! :(

J'ai parcouru le forum en effectuant quelques recherches et deux hypothèses ont été trouvées: machoires de freins trop larges ou mauvais montage des rondelles, roulement et joint spi....

Avant de tout démonter, j'aimerais votre avis car je suis quasi certain du remontage du roulement etc... puisque les deux côtés ont été montés de la même façon. Et les machoires sont neuves et d'après ma commande de la bonne année......De toute façon les deux tambours sont identiques....

Donc voilà, qu'est-qui peut bloquer ma roue, des idées? du vécu??

(petite précision, si je me souviens bien, la roue arrière droite était déjà très dure à tourner avant tout démontage pour la restauration et remise à neuf...)

Merci d'avance ;)

Link to post
Share on other sites
  • Replies 43
  • Created
  • Last Reply

Top Posters In This Topic

Les écrous de 36 se serrent à 35 mKg (ce qui veut dire 70Kilos à 50cm du centre de l'écrou), même en les serrant à la déboulonneuse, rien ne doit se bloquer ou freiner.

Déserre le pour qu'il tourne difficilement, fait le tourner à la main puis démonte pour voir si tu as des traces quelques part (machoires ou autre chose...)

Link to post
Share on other sites

Bon, desserrage du tambour et rien, impossible de le faire tourner....!

Démontage du plateau, dans l'ordre, le plateau puis la bague, le joint torique et la rondelle et enfin le roulement....Montage correct?

j'ai été obligé de remettre l'écrou de 36 sur l'arbre pour donner quelques tours pour qu'enfin ça tourne plus librement....

Et donc je sèche, en serrant ça bloque....

D'où ça peut-il venir????:-/ :-/ :-/

(petite précision: je n'ai pas ôté le roulement...)

Link to post
Share on other sites

Derrière le roulement, il doit y avoir également une petite entretoise .

Si elle est absente, la bague intérieure du roulement est poussée, et bloque le roulement ( en abimant le chemin de roulement) .

assure toi que tu n'as pas oublié cette petite entretoise

Eric

Link to post
Share on other sites

Oui, c'est ça TTof.... comme si ça avait été fort comprimé quand j'avais serré mon tambour et besoin de soulager tout ça....

C'est quand même étrange et de ce fait je me demande si au serrage la bague derrière le roulement est venue le comprimer et le bloquer....?

Link to post
Share on other sites
Derrière le roulement, il doit y avoir également une petite entretoise .

Si elle est absente, la bague intérieure du roulement est poussée, et bloque le roulement ( en abimant le chemin de roulement) .

assure toi que tu n'as pas oublié cette petite entretoise

Eric

Oui, posté en même temps, c'est ce que je suis en train de me dire.....:)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...