Jump to content

A l'aide, première panne... enfin panne, truc bizar


Recommended Posts

Hello,

As tu un carbu équipé d'un étouffoir electrique ? ( Y a t il un fil éléctrique sur ton carbu ? ) Cela pourrait être une piste, parmi d'autres !

Bon courage !

Salut,

L'étouffoir de ralenti n'intervient pas pendant la phase chauffage.

Regardez! Il n'y a pas une goutte d'essence qui passe par l'étouffoir en phase chauffage. :D

solex2.jpg

Link to comment
Share on other sites

  • Replies 76
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Salut,

L'étouffoir de ralenti n'intervient pas pendant la phase chauffage.

Regardez! Il n'y a pas une goutte d'essence qui passe par l'étouffoir en phase chauffage. :D

Je connais pas vraiment le principe de fonctionement de l'étouffoir qd tout marche normalement. Mais si par hasard sa déconne ( en + une panne intermittente ) , ca peut pas arreter le moteur et "l'étouffer" de manière intempestive ?

Par ailleurs je crois qu'il tombe en rade à chaud comme à froid non ? et je vois pas trop le lien avec l'essence...

A+

Ps: pour moi l'étouffoir c'est le truc au bout du fil électrique sur certains carbus ! peux tu remettre la photo avec la légende ! Merci d'avance !

Link to comment
Share on other sites

j'ai eu le même phénomène il y a quelques semaines, j'ai pas pu redémarrer après avoir roulé. Quand j'ai voulu la remorquer, j'ai tenté un dernier démarrage, miracle elle a redémarrée. Je suis rentré, je n'ai rien fait, depuis aucun souci et je n'ai à ce jour aucune explication.

Je suis pas loin de Clisson, il doit y avoir un drôle de phénomène sur la région !!

Link to comment
Share on other sites

Vargas et toi t'as un filtre à essence? :D

j'dis ça j'dis rien, avant sur ma bécane j'avais pas de filtre à essence et j'avais ce genre de panne à la con vraiment aléatoire, à me retrouver coincer sur le bord de la 4 voix en pleine nuit, depuis j'ai mis un filtre à essence et j'ai droit que à des vrais problèmes pour être en panne :D

oupss non j'dis rien j'ai bien relu t'as pas un soucis d'essence toi apparemment, j'ai pas trop compris si ton moteur tourne mais démarre pas, ou si c'est carrément le démarreur qui veut rien savoir à chaud, dans ce cas pareil que lucas, et même en préventif tu peux décrasser (brosse métalique et papier de verre) les cosses du démarreur car souvent c'est la misère d'oxydation et ça répart énormément de problème de démarreur de faire ça, lol

Link to comment
Share on other sites

Donc pour ceux qui non pas suivie l'affaire,:p, je résume :D

Ca fait deux fois que ma pépette cale nette, sans brouté, sans tousser, rien... (la première fois, à chaud, en 2ème à l'accélération, et la seconde à un feu rouge, à froid, au ralenti, alors que la veille j'avais changer bougies/faisseaux et bobine et qu'elle tournais d'enfer, 40 bornes sans pb, avec une pause binouze chez un pote :D ), et ne veut pas redémarrer... j'essai de redémarrer 3/4 fois à la suite, rien, je check fusible, fil vert de dynamo, cosse de batterie, etc... RAS.

Puis, je réssai environ 5 minutes après et elle repart et je poursuit ma route (enfin je rentre chez moi :( )

Donc, concernant mon pb, j'ai eu au téléphone aujourd'hui le gars qui m'a vendu ma cox, negocox en alsace (un importateur, réparateur et préparateur :lol: ), qui m'a dit que cela pouvait venir du condo...

Selon lui, il peut déconner, chauffer, et du coup, lorsqu'il est chaud, il coupe le jus et les bougies ne sont plus alimentées, donc un calage intempestif, puis lorsqu'il refroidi, elle redémarre...

Ce serait une panne classique et aléatoire...

Qu'en pensez-vous?

J'en ai un d'avance, donc je vais regarder ca vendredi matin, essayer de l'installer, et si c'est pas le bon, j'en achèterai un vendredi chez highway import car je vais à la rochelle ce WE...

Link to comment
Share on other sites

Je suis pas loin de Clisson, il doit y avoir un drôle de phénomène sur la région !!

Tu es d'ou Vargas??? avec un pote qui a une cox on organise parfois des sorties... enfin qu'en lui ou moi, ou les deux, sommes pas en rade :D ...

si ca te dis fait signe en MP :)

Link to comment
Share on other sites

Un court circuit aléatoire?

sachant que je n'ai jamais eu de fusible HS...

Ma batterie était déchargée mais je pense que c'est déja parce qu'elle est assez ancienne et que je roule peu, donc du coup la dynamo n'a pas eu le temps de la recharger.

Depuis que je l'ai rechargée, elle n'a pas faibli, or si j'avais un court circuit, elle se viderait rapidement je pense...

Link to comment
Share on other sites

Donc, concernant mon pb, j'ai eu au téléphone aujourd'hui le gars qui m'a vendu ma cox, negocox en alsace (un importateur, réparateur et préparateur :lol: ), qui m'a dit que cela pouvait venir du condo...

Selon lui, il peut déconner, chauffer, et du coup, lorsqu'il est chaud, il coupe le jus et les bougies ne sont plus alimentées, donc un calage intempestif, puis lorsqu'il refroidi, elle redémarre...

Ce serait une panne classique et aléatoire...

Qu'en pensez-vous?

Possible, ça peut aussi venir de ta bobine d'allumage qui déconne à chaud, c'est assez fréquent mais souvent les coupures ne sont pas si nettes mais il faut essayer ;)

Edit: je n'avais pas vu que tu avais déjà changé la bobine.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...