Jump to content

Problème de démarrage avec bruit de feraille sur 1300


Recommended Posts

Bonjour, je vous expose mon souci. J'ai une 1300 de 1969,celle-ci ne demarre plus! La batterie est ok , je viens de changer le demarreur et sa bague de centrage penssant qu'il été en cause mais rien n'y fait!

Lorsque je tourne la clé, il y a comme un bruit de feraille:( (genre dents metalliques qui frotent). Le moteur n'est pas entrainé mais on peut le virer à la main, donc non serré.

Si quelqu'un avait une idée... Je pensai à la roue dentée d'entrainement en sortie moteur peut etre ...

En vous remerciant d'avance...

Link to comment
Share on other sites

Ton volant moteur doit d'origine être un 130 dents (modèle 12 volts) es tu certain que ce soit le bon modèle et non pas un modèle 119 dents qui a été monté (réparation/changement par la suite)?

Tu vas devoir je pense déposer le moteur et prévoir de changer le volant moteur après vérification (facile à trouver d'occasion).

Link to comment
Share on other sites

Le volant moteur est bien d'origine, confirmé par la personne (sérieuse) à qui je l'ai racheté. Je trouve étonnant que les dents du volant moteur soit usées!Je n'ai pas trouvé la cote des dents de roue dentée dans la doc technique, elles doivent faire la meme taille que celle du démarreur?

Sinon quelqu'un a une idée du prix pour le faire faire, car n'ayant pas de garage... ça va être chaud de faire tomber le moteur tout seul.

Link to comment
Share on other sites

Le volant moteur est bien d'origine, confirmé par la personne (sérieuse) à qui je l'ai racheté. Je trouve étonnant que les dents du volant moteur soit usées!Je n'ai pas trouvé la cote des dents de roue dentée dans la doc technique, elles doivent faire la meme taille que celle du démarreur?

Sinon quelqu'un a une idée du prix pour le faire faire, car n'ayant pas de garage... ça va être chaud de faire tomber le moteur tout seul.

Avec le volant moteur 130 dents il faut un pignon de démarreur en 25mm (le 119 dents nécessitant un 29mm).

Le 25mm existe en modèle 6 et 12 volts.

Il existe également deux diamètres de bague de guidage, mais je pense que tu as vérifié avant montage.

Link to comment
Share on other sites

Est ce que ta voiture démarre lorsque tu la pousses ?

ceci pour voir si ton volant moteur est en place ...

si ça démare bien, tu démontes ton démareur, tu l'essayes branché en direct sur la batterie avec des pinces.

si il tourne sans bruit, il reste effectivement le probleme des dents du volant moteur qui serait bouffés.

verifie que ton moteur est bien boulonné à la boite (ça arrive...)

car si ton moteur s'écarte de la boite, le pignon engrene moins bien.

verifie t'as pas quelque chose entre le demareur et la boite pendant que tu y est?

du stye des rondelles ou un fil electrique tombé là?

aller au boulot!

Link to comment
Share on other sites

il m'est arrivé une mésaventure similaire.

bruit de ferraille lorsque j'actionnai le démarreur, j'ai alors démonter et nettoyer celui ci et plus de problème en fait le solénoïde qui actionne la fourchette devait être un peu grippé et du coup le nez de démarreur ne s'enclencher pas correctement sur le volant moteur

Link to comment
Share on other sites

white lady a tout à fait raison d’ailleurs j'ai changé un démarreur sur une ford et je dois refaire celui d'un copain sur un land rover ce sont le même symptômes bruit de ferraille mais ils arrivaient quand même à lancer le moteur mais pas à tous les coups

j'ai encore celui de la ford dans le garage avant de le jeter je l'ouvre et te tiens au courant

Link to comment
Share on other sites

alors aux nouvelles bien que les charbons soient très usés ils jouaient encore leur rôle

le solénoïde nickel fonctionne bien et joue bien son rôle de relais

le pignon est nickel

le problème venait tout simplement de la poussière de charbon qui s'est amalgamée un peu partout sur la platine qui porte les charbons

pour les mesures rotor enlevé et câble du solénoïde débranché bien sur environ 70Kohms entre les charbons reliés à la masse et ceux reliés au +

environ 860Kohms après un coup de soufflette

après nettoyage avec solvant et pinceau plus aucun contact

verdict un simple nettoyage aurait suffit à le remettre en état

il est facile d'imaginer la puissance qu'il lui manquait avec une résistance de 70Kohms entre les charbons

Link to comment
Share on other sites

Le souçi est que j'ai changé le démarreur pour un neuf est le problème reste le même!C'est donc sûre qu'il n'est pas en cause. Mais même si je redémonte je ne sais pas quel doit être la taille des dents sur le disque moteur pour vérifier leur états.(surement les meme que le démarreur,je pense)mais si quelqu'un pouvai me le confirmer...

Link to comment
Share on other sites

En même temps c'est pas faute de l'avoir déjà dit:p

il faut savoir compter jusqu'à 130 pour les dents du volant moteur et le pignon doit faire 29mm.

Mais si ta description est exacte le problème ne vient pas de là !! VM 130 dents d'origine et démarreur 12Volt don forcément pour un 130 dents!

Bref ne perd pas de temps en supposition et dépose le moteur.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...