Aller au contenu
Bugster

Adaptation de train de 911 sur cox , karmann ou split

Recommended Posts

SALUT A TOUS

Après avoir tapper "911" dans le moteur de recherche et après avoir lu presque tous des 165 sujets affichés , je n'ai rien trouvé de concret ou d'explicatif.

Alors voila je m'explique:

J'ai en ma possession , une porsche 911 détruite partiellement mais qui possède encore sa boite , son moteur ses trains roulant ainsi que ses jantes et quelques bricoles.

J'aurais souhaiter savoir si quelqu'un parmis vous aurais entendu parler de montage de pièces de train de 911 sur une cox ou un karmann ou bien encore un combi split????

Ca me botterai bien de monter les disques et etriers sur mon split avec les belle jantes Fusch toutes belles.

Merci de vos affluence de réponses :-D :-D :-D

@bientot

Stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Serial Kombi

    Speed Shop

    Vintage Autohaus

    Rudy Olivenca Services

    Highway Import

    Initial Cox

    Feller Service

    Car Concept

    Bugs Are Us

    Eugene, Artisan tolier

    Mecatechnic

    Classic Store

    Bug Art

    Vintage Speed

    Coxobus en Seine et Marne

    Microprix
  • Messages

    • Tu trouveras des infos dans ce post ?   
    • là effectivement il n'y a plus de doute possible, la boite est en cause. espérons que tu puisses trouver une issue favorable à ton problème rapidement, quoi de pire qu'un combi qui ne roule pas ??? 
    • oui, celui avec la grosse capsule et sans avance centrifuge. un pote était comme toi, une 1300 simple admission avec 30pict2 et un 009, il voulait passer en 1600 parce qu'elle ne tirait pas assez. je lui ai mis un joli allumeur d'origine et comme par enchantement la petite auto fonctionnait beaucoup mieux et plus besoin de la passer en 1600.
    • Bonjour à tous, Je remonte le post après l'ultime test. Donc, comme l'a suggéré Fonfon, (merci à lui et vous pour vos éclairages techniques) j'ai procédé à des tests en désaccouplant la tringlerie. J'avais fait un test similaire, mais en statique pour voir si il y avait encore de la course, une fois engagée la 1. Là en dynamique, ça demande un peu de logistique, d'espace surtout, car une fois au point mort, on fait quoi pour bouger... Donc j'ai engagé la 1 fermement au levier. J'ai ensuite désaccouplé la tringlerie, contrôlé que l'axe de boite était en "butée" en frappant avec un jet bronze. Pas de course supplémentaire disponible, donc ma tringlerie remplie son rôle à ce niveau en tout cas. Je démarre le bus, j'accélère et débraye, la vitesse saute au bout de 4 ou 5 m parcourus. Test à trois reprises, résultats idem. Voilà je pense que l'on sera tous d'accord désormais pour dire que le problème est interne à la boite. Je laisse à chacun le soin d'en tirer sa conclusion. Pour finir, brièvement, mes excuses si j'avais dû froisser quelques esprits ici mais il fallait que je fasse un peu le buzz, voir si enfin ça bouge chez mon ami, à l'origine de mon problème. Et je sais, je sais, je suis allé juste à la limite avant de me faire virer..  Vu de chez moi, à chaque fois que je passe la première,  je pense à quelqu'un...et ça n'aide pas pour rester cool. Tchuss!        
    • ton idee de 1904 cc est très bonne mais l'échappement et le web 163 ne conviendront plus ca devient ensuite plus difficile d'avoir de l'allo,nge sans tout bouffer en " bas "   sinon monte plus gros comme un 78x90.5mm va direct sur un web 218/119 et investit dans le meilleur échappement possible au look d'origine avec un réchauffage top de l'admission, après tu peux tirer plus long qu'une CP choisir le "bon modèle de carter de turbine monter dessus un venturi ring voir changer la démultiplication de turbine, etc... mais tout cela à un coût..  
  • Évènements à venir

×