Jump to content

Pour un KG de 71 (modèle 72)...


Recommended Posts

Bonjour à tous.

J'ai acheté il y a peu un KG coupé de novembre 71 "sorti de grange" il y a deux ans. Il était stocké sur des blocs et au sec depuis 1983. Il vient de passer les 60.000 km. Son histoire est connue : 1 propriétaire de 71 à 83 puis stockage jusque 2008 (à 10 km de chez moi).

Un ami carrossier de métier a refait dans les règles de l'art les quelques bricoles (trappe à carburant, ...) et il a été repeint bien évidemment dans sa teinte d'origine Gemini metallic L96E. Une teinte rare pour un KG.

Je suis dans les détails de finition de l'intérieur qui était hyper bien conservé.

Voici enfin mes questions...

1) l'interrupteur warning est tout rouge sans le triangle blanc. Etait-ce d'origine ?

2) Le cache en plastique transparent pour les 12 fusibles est celui avec les symboles (feux de croisement, de route, clignos, etc.). Est-ce le bon modèle ?

L'autre modèle est celui où les fusibles sont simplement numérotés.

3) Le commodo d'essuie-glace ne comporte qu'un seul symbole (celui des essuie-glace) et il n'y a pas celui du lave-glace alors que celui-ci est bien intégré dans le commodo. Est-ce d'origine ?

4) Quelle était la marque du feux de brouillard additionnel arrière ? Bosch ? Hella ?

5) L'allumeur a été remplacé par un 009. J'aimerais remettre un modèle d'origine avec la capsule de dépression. Quelqu'un a-t-il la référence de l'allumeur d'origine (le moteur est un 1600 AD) ?

Précisions : le certificat de Wolfsburg indique que la voiture a été fabriquée le 19 octobre 71 et livrée en Belgique le 29 octobre. Pas d'option sauf la peinture métallisée et la boîte semi-auto. Le moteur est bien évidemment celui d'origine.

Vu la date de fabrication, il est possible que l'usine vidait progressivement ses stocks de pièces "plus anciennes" avant de monter les nouvelles.

Par exemple, on voit sur toutes les plaquettes de l'époque du modèle 72, des compteurs identiques à ceux des 411 avec l'ancienne police de caractères pour les chiffres. Or je n'en ai jamais vu sur un KG dernière génération alors que je fais des meetings depuis 15 ans...

Autre chose, j'ai constaté que le dégivrage de lunette arrière est pré-câblé. Le relais et son fusible sont présents dans le compartiment moteur et le fil qui vient de l'interrupteur au tableau de bord est présent. Par contre il n'y a pas de fils qui partent du relais pour aller vers la vitre.

En attendant de vos nouvelles...

2000 mercis.

KG.

Link to post
Share on other sites
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mecatechnic

    Coxobus en Seine et Marne

    Eugene, Artisan tolier

    Serial Kombi

    Bugs Are Us

    Slide Performance

    Feller Service

    Car Concept

    Bug Art

    Rudy Olivenca Services

    Speed Shop

    Mascotte Assurances

    Microprix

    Vintage Autohaus

    Initial Cox
  • Posts

    • Oh oh merci à vous! Il me reste plus qu'à démonter ce petit monde et voir ce qui se cache dedans. Je reviendrai vers vous dans qqtemps. Je veux régler mon pb de dynamo avant.. un on a la fois Au moins (et à priori) cela ne vient pas du câble
    • Bonjour , Sur ma mexico de 1984 j'ai enlevé le tableau de bord mousse pour retrouver celui en tôle . Je le regrette un peu mais voici la liste des choses à faire / changer pour avoir quelque chose de propre : - Changer les boutons du tableau de bord  - Repeindre les grilles de tableau de bord et la porte de boite à gants - Changer le cendrier - Changer la grille plastique de ventilation centrale  - Adapter les grilles de ventilation plastiques gauche et droite  - Poser deux bouchons au dessus de la radio  Il y a également quelques trous qui servent à fixer le tableau de mousse qu'il faudrait boucher mais ca impliquerait une peinture du tableau de bord.  Donc voici le miens qui n'est pas encore terminé mais en bonne voie , il me reste les grilles plastique à adapter et ensuite je poserais des baquettes de tableau de bord. 
    • Voilà .... pour développer le message subilimal de Coxifred, je pense que tu comprendras toutes les raisons de ton problème en lisant entièrement la discussion suivante : https://www.flat4ever.com/forums/topic/70466-pignon-compteur
    • Purée, je vais finir par les vendre mes pignons de compteur ;). Si le petit pignon km est pété, contacte moi en mp. Fred
    • Bonjour à tous, Un peu désespéré, je viens vers vous. Mon moteur type 4 2 litres a été refait à neuf (à 100% neuf) il y a 3 ans, il totalise environ 15 000 km. Pas de soucis particulier. J'avais une fuite en toute fin de saison dernière. Moteur bien gras de partout, projection sur carrosserie arrière. Je craignais une fuite d'huile au radiateur. Là, je viens de m'y atteler : installation d'un radiateur d'huile neuf et joints neufs, les 2 joints spi de vilo pas de fuite, pompe à huile pas de fuite, joint liège de reniflard d'huile neuf avec pâte à joint, soufflet pour traversée de la jauge à l'huile en dehors de la soufflante neuf changé l'an dernier lors de la découverte de la fuite (serflex côté turbine car chaussé dans tube lisse, pas du côté de la base de remplissage d’huile), pas de fuite du filtre à huile, passage d'huile 15w40 en 20w50 plus épaisse, caches culbu ok Essai routier de 20km et je découvre une fuite. J'ai du mal à comprendre d'où ça fuit mais c'est gras coté droit à 2 endroits : - dans le compartiment moteur : autour de la jauge à huile, près de l'alternateur. Une remontée de part et d'autre de la jauge à huile. - sous le combi vers la fixation du tube de remplissage d'huile et le carter. Ca coule sur la barre support moteur.   Je vais commander un joint entre carter et tube de remplissage d'huile. Si c'est lui qui fuit, ça devrait pas remonter dans la compartiment ? Faut il mettre un serflex aux 2 côté du soufflet de jauge à huile ? Merci d'avance pour votre aide.
  • Upcoming Events

×
×
  • Create New...