Jump to content

reglage de caisse karmann ghia cabriolet


Recommended Posts

A part jouer avec les vis des charnières de portes, et la hauteur de la butée ou tu viens enclencher la porte tu ne peux pas faire grand chose d'autre. Si tu n'arrives pas a régler les portes correctement, c'est que ta caisse a travailler soit parce que tes longerons sont fatigués, soit parce qu'il ont été mal changés, ou si la caisse a été retirée du chassis sans renforts ou sans les portes.

Link to post
Share on other sites

On joue sur la flexibilité de la coque mais on rattrape pas d'énorme écart tout de même.

Ce réglage est fait lorsque l'interstice au somment de la porte ( entre l'arrière de la porte et le montant sous la custode) est plus large en haut de porte par rapport au bas.

Mais avant de toucher au point A et B pour un éventuelle réglage il faut desserrer les fixations de la coque par rapport au châssis. Ensuite on règle le point A et b avec des cales en caoutchouc dure et on serre a 3mkg et si tout est ok on resserre les points de fixation que l'on a desserré auparavant.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Serial Kombi

    Feller Service

    Bugs Are Us

    Mecatechnic

    Eugene, Artisan tolier

    Mascotte Assurances

    Slide Performance

    Vintage Autohaus

    Car Concept

    Initial Cox

    Microprix

    Bug Art

    Speed Shop

    Coxobus en Seine et Marne

    Rudy Olivenca Services
  • Posts

    • Purée, je vais finir par les vendre mes pignons de compteur ;). Si le petit pignon km est pété, contacte moi en mp. Fred
    • Bonjour à tous, Un peu désespéré, je viens vers vous. Mon moteur type 4 2 litres a été refait à neuf (à 100% neuf) il y a 3 ans, il totalise environ 15 000 km. Pas de soucis particulier. J'avais une fuite en toute fin de saison dernière. Moteur bien gras de partout, projection sur carrosserie arrière. Je craignais une fuite d'huile au radiateur. Là, je viens de m'y atteler : installation d'un radiateur d'huile neuf et joints neufs, les 2 joints spi de vilo pas de fuite, pompe à huile pas de fuite, joint liège de reniflard d'huile neuf avec pâte à joint, soufflet pour traversée de la jauge à l'huile en dehors de la soufflante neuf changé l'an dernier lors de la découverte de la fuite (serflex côté turbine car chaussé dans tube lisse, pas du côté de la base de remplissage d’huile), pas de fuite du filtre à huile, passage d'huile 15w40 en 20w50 plus épaisse, caches culbu ok Essai routier de 20km et je découvre une fuite. J'ai du mal à comprendre d'où ça fuit mais c'est gras coté droit à 2 endroits : - dans le compartiment moteur : autour de la jauge à huile, près de l'alternateur. Une remontée de part et d'autre de la jauge à huile. - sous le combi vers la fixation du tube de remplissage d'huile et le carter. Ca coule sur la barre support moteur.   Je vais commander un joint entre carter et tube de remplissage d'huile. Si c'est lui qui fuit, ça devrait pas remonter dans la compartiment ? Faut il mettre un serflex aux 2 côté du soufflet de jauge à huile ? Merci d'avance pour votre aide.
    • salut, je pense que s'il indique la vitesse, ça signifie que le câble est bien opérationnel. L'incrémentation des km vient d'un savant mécanisme à l'intérieur du compteur... mais ça doit pouvoir se remettre en état, il doit y avoir quelques posts là dessus.
    • Bonjour à tous, Rappel: 1303 de Juillet 1973 // Moteur reconditionné, 1200 de Août 1973. Nouvelle demande d'aide et désolé pour la question que je vais posé, car elle va peut être paraitre 'bête'. Actuellement j'ai un problème avec mon compteur Km. Lorsque je roule le compteur n’incrémente pas. Cependant la vitesse est indiquée par l'aiguille et fonctionne. Dans un premier temps j'ai pensé que le câble d'indicateur de vitesse était en cause. Aujourd'hui je l'ai testé en enlevant le capuchon de protection au niveau de la roue pour le libérer et je l'ai devisé derrière le tachymètre.. et en le tournant d'un côté et bien il tourne de l'autre. Il n'est donc pas cassé dans le câble.. Voici la question.. Est ce que le fait qu'il tourne/ ne soit pas cassé assure que mon problème ne vient pas du câble? Merci!
    • Retirer la partie mousse est pour moi la caractérisation d'une erreur de débutant ... Avoir une cox avec son tableau de bord en mousse d'origine est plus rare que sans ... sache l'apprécier   aprsè comme disait le sketch ... y'en a qu'on essayé ... z'ont eu des problèmes   En fonction de ton modèle ... il y aura quelque ... ou beaucoup de trous
  • Upcoming Events

×
×
  • Create New...