Jump to content
Sign in to follow this  
alain914

914/4 s'étouffe dans les tours

Recommended Posts

Bonsoir à tous,

alors voilà mon pb : à chaud, je ne peux plus accélérer sans que la voiture "s'étouffe", on dirait que l'essence n'arrive plus, et elle ne redémarre plus.

La 1ère fois, j'ai attendu environ une heure et c'est reparti, et je suis rentré sans dépasser 2500 tours (environ 50 km).

La 2ème fois, elle s'est étouffée après 250 km, (et une 1ère alerte après une accélération qq km avant), je n'ai jamais pu repartir, il faisait vraiment très chaud, et toujours le même phénomène, tant que je ne passe pas 3000 tours, ça va, mais à la première accélération un peu plus poussée, plus rien. Retour plateau!

Pensant à une prise d'air, j'ai changé toutes les durits d'alim en essence.

Et dimanche, après environ 40 km, pas moyen de dépasser 3000 tours. Je suis rentré sans dépasser les 2500 tours, et au moindre essai d'enfoncer la pédale, même phénomène.

Là je ne sais pas par quoi commencer.

Qqn a-t-il eu le même pb?

Merci par avance de vos conseils,

a bientôt,

Alain.

Share this post


Link to post
Share on other sites

Je parcours ce forum au hasard et tombe sur ton problème, qui doit être corrigé depuis longtemps.

Il m'est arrivé sensiblement la même chse sur une 2.0L de 73. C'était les relais d'injection qui ne tenaient pas le rythme.

En gros, beaucoup d'emmerdements pour une réparation à 20 balles.

Depuis leur remplacement, absolument aucun souci.

Share this post


Link to post
Share on other sites

ou alors la bobine d’allumage qui va bientôt claquer, quand tu tombes en panne regardes si elle est brûlante.

contrôle aussi le fil entre la bobine et la tête d'allumeur, si tu en as un autre changes le, ça coûte rien

Share this post


Link to post
Share on other sites
Je parcours ce forum au hasard et tombe sur ton problème, qui doit être corrigé depuis longtemps.

Il m'est arrivé sensiblement la même chse sur une 2.0L de 73. C'était les relais d'injection qui ne tenaient pas le rythme.

En gros, beaucoup d'emmerdements pour une réparation à 20 balles.

Depuis leur remplacement, absolument aucun souci.

Bonjour,

Aurais-tu les réf de ces pices et l'endroit où je pourrais me ls procurer car m 14 2.0 de 73 broute également dans les tours. Impossible de dépasser les 3200 tours. En revanche elle ne cales pas et redémarre sans probleme.

Merci à toi ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Highway Import

    Bugs Are Us

    Eugene, Artisan tolier

    Serial Kombi

    Rudy Olivenca Services

    Speed Shop

    Car Concept

    Microprix

    Mascotte Assurances

    Initial Cox

    Mecatechnic

    Feller Service

    Bug Art

    Vintage Autohaus

    auto-doc.fr

    Slide Performance

    Coxobus en Seine et Marne
  • Posts

    • C'est pas le plus chouette boulot à faire sur une cox... Démontage du pédalier : 2 boulons sur le tunnel, pas de problème. Bien graisser le nouveau câble avant de l'engager dans la gaine et puis remontage du pédalier et c'est là que ça se corse : au pédalier, il y a un crochet auquel s'emmanche le câble, mais il faut que le câble reste tendu pour le remontage, sinon le câble se décroche parce que la pédale retombe en arrière. Donc, il faut être 2, un qui maintient le câble en traction derrière, l'autre qui repositionne le pédalier et qui le refixe. Je t'avoue que la première fois, j'en ai ch... Michel.  
    • Là avec ton montage... et comme mon montage avec un 4 en 1 CB c'est quasiment impossible. Pour moi mieux vaut se focaliser sur des silent bloc de boite de bonne qualité et une barre type MOHR pour l'avant. Ca permettra de brider les mouvements de ton moteur. Je n'ai rien sur mon moteur et ca n'a jamais bougé. La place est tellement limitée... Je pense que c'est quasiment impossible d'avoir un truc qui tienne sérieusement. Je n'ai rien ajouté je remets juste la jupe en la serrant correctement pincée dans les ailes. Il développe combien de chevaux ton montage ? C'est un usage route ou drag ?  
    • Oui, donc moteur non en charge, sauf à chercher un cylindre qui ne donne pas par rapport aux autres ou un problème particulier, pas d'intérêt, et ça ne répondra pas à ta remarque: "Je n'ai pas l'impression qu'elle chauffe plus que ça" pour te rassurer ou non puisque ce n'est pas les condition pour vérifier "s'il chauffe plus que ça"
    • bonjour a tous j'ai mon cable d'embrayage qui a lâché et je regarde sur le forum comment changer tout ça mais il n'y a plus de photos sur les sites qui hébergeaient les liens. ce qui rend la tache plus difficile n'ayant jamais fait ce changement ni sur le combi ni sur la cox c'est plus le démontage du pédalier qui me fait peur... l'histoire de la gaine je vois a peu près comment faire. avez vous quelques photos pour illustrer le changement de cable et surtout le démontage du pédalier. merci a tous.  
  • Upcoming Events

×
×
  • Create New...