Jump to content

Démarrage moteur difficile


Recommended Posts

  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

monte un relai pour alimenter la bobine d'allumage pour shunter les résistances potentielles entre le + batterie et le + bobine.

il y a 4 ampères maxi celà va t'aider pour le choix du relai.

Par contre si la résistance se situe entre le -bobine et le - batterie ce montage ne va pas forcément aider à restaurer la tension d'alimentation bobine.

Link to comment
Share on other sites

visiblement, la chute de tension se situe entre le + batterie et le + bobine. Quand je mesure la tension entre ces deux points, je trouve bien 3volts ! Rien entre le - bobine et le - batterie.

Ce soir, je vais essayer de tirer un cable directement entre la batterie et la bobine (+).

Est ce que cette chute de tension peut expliquer que ma bobine chauffe ?

Link to comment
Share on other sites

Moi c'est l'inverse, elle est sous alimentée et elle chauffe !

Est ce que ca ne peut pas venir de sa position: a cause de la barre de commande des carbu, elle est placée verticalement, alors que d'habitude sur les moteur vw elle est un peu inclinée ?

Link to comment
Share on other sites

Si tu peux mesure le primaire de la bobine.

La puissance dissipée par effet joule: P = U^2 / R

A moins d'un court circuit interne, elle pourrait chauffer plus mais tu dis que le moteur tourne bien en la poussant donc c'est peu probable...

Link to comment
Share on other sites

Si tu peux mesure le primaire de la bobine.

La puissance dissipée par effet joule: P = U^2 / R

A moins d'un court circuit interne, elle pourrait chauffer plus mais tu dis que le moteur tourne bien en la poussant donc c'est peu probable...

Nono,

la formule que tu proposes n'est pas valable dans le cas présent.

cependant une sous alimentation ne fait pas chauffer le bobine >> tu as raison sur ce sujet.

un dwell trop élevé au ralenti peut par contre influer sur la chauffe, mais dans la plupart des cas celà vient tout simplement d'une bobine de mauvaise qualité.

Link to comment
Share on other sites

  • 1 year later...

Je reviens vers vous apres etre resté un moment sans m'occuper de la voiture, j'essaye de comprendre a nouveau pourquoi elle ne démarre qu'une fois sur deux !

Liste des choses neuves: démarreur, batterie, rotor allumeur, tete allumeur, bobine, rupteur, condensateur, fils de bougies, pompe a essence.

En mettant une bougies proche d'une masse, j'ai bien des etincelles quand j'actionne le démarreur, mais elles me paraissent faibles.

J'ai mesuré la tension entre le fils (+) de la bobine et la masse: 12.7 V quand je mets le contact, mais ca chute a 9 quand j'actionne le démarreur.

J'ai tirer un fils entre le (+) batterie et le (+) bobine, il me semble qu'elle démarre mieux, mais c'est loin d'etre du "quart de tour" !!!

Au bout d'un moment, elle sent l'essence...

Quand elle démarre elle tourne comme une horloge !

Peut etre avez vous des idées, des conseils...d'avance merci !

Link to comment
Share on other sites

Je reviens vers vous apres etre resté un moment sans m'occuper de la voiture, j'essaye de comprendre a nouveau pourquoi elle ne démarre qu'une fois sur deux !

Liste des choses neuves: démarreur, batterie, rotor allumeur, tete allumeur, bobine, rupteur, condensateur, fils de bougies, pompe a essence.

En mettant une bougies proche d'une masse, j'ai bien des etincelles quand j'actionne le démarreur, mais elles me paraissent faibles.

J'ai mesuré la tension entre le fils (+) de la bobine et la masse: 12.7 V quand je mets le contact, mais ca chute a 9 quand j'actionne le démarreur.

J'ai tirer un fils entre le (+) batterie et le (+) bobine, il me semble qu'elle démarre mieux, mais c'est loin d'etre du "quart de tour" !!!

Au bout d'un moment, elle sent l'essence...

Quand elle démarre elle tourne comme une horloge !

Peut etre avez vous des idées, des conseils...d'avance merci !

Link to comment
Share on other sites

Il est normal que la tension chute aux bornes de la bobine quand tu actionnes le démarreur.

A froid, étant donné que tu as une paire de dell, il faut pomper 2 ou 3 coups "à fond" avant d'actionner le démarreur.

A chaud il faut tenir l'accélérateur à 1/3 de sa course avant d'actionner le démarreur.

Link to comment
Share on other sites

Si ta bobine est alimentée en direct et que de plus ton moteur tourne "comme une horloge" une fois démarré il est possible que le démarreur ne tourne pas suffisamment vite.

C'est peut être la raison pour laquelle le moteur démarre bien en poussant?

En poussant il est certain que la tension ne chute pas à la bobine non plus >> dans ce cas alimenter la bobine (pour l'essai) avec une batterie extérieure (+ batterie sur le + bobine et - batterie à la masse de l'auto) doit faire démarrer le moteur nickel. Dans le cas contraire c'est la vitesse de démarreur qui est peut être à mettre en cause.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bugs Are Us

    Coxobus en Seine et Marne

    Vintage Autohaus

    Car Concept

    Mecatechnic

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Slide Performance

    Bug Art

    Mascotte Assurances

    Rudy Olivenca Services

    Speed Shop

    Initial Cox

    Feller Service
  • Posts

    • L'auto-service, y a pas mieux...
    • Bonjour, ça y est j'ai trouvé le schleicher,par contre quel poussoirs dois-je prendre avec ? Pour l’échappement j’aimerais garder mes boîtes de chauffage,j’ai vu des modèles qui passent en 4en1 après les boîtes de chauffage par contre tous avec la sortie à droite et pas sur qu'ils rentre sous la voiture,la aussi je sèche un peu.  
    • Tiens, quelqu'un pourrait-il me renseigner sur ces accessoires? Kézako?
    • Bonjour à tous, Passant prochainement chez un garagiste spécialisé aircooled pour gros entretien, je vais en profiter pour donner un nouveau look à ma 1300L de 1970. Le but est de lui ajouter un maximum d'éléments de la "Formula Vee Beetle" (gamme d'accessoires lancée en 1966 pour concurrencer les pièces EMPI, et dont les concessionnaires ont fait des "séries spéciales"). Je joins une photo du look actuel de ma Cox, et des images d'époques pour l'objectif à atteindre.   Au programme : - nouveaux amortos KYB à gaz AV+AR - suppression tambours AV, remplacés par disques + fusées décalées - révision tambours arrières - entretien boitier direction - vidanges et petit check général côté moteur - remplacement coupleur tringlerie du levier de vitesse + circlip (et peut-être ajout d'un quick shift, mais je déciderais après la révision) - passage de jantes stock en Riviera 15" - montage de nouveaux pneus (195/65 r15 AR + 155/80 r15 AV) à fin liseré blanc - pose du sticker "Formula Vee" dans le bas de caisse - remplacement du pommeau de levier de vitesses par pommeau en bois Wolfsburg Par la suite, j'essaierai de peaufiner avec quelques détails du style butoirs supplémentaires, tableau de bord, etc. Je posterais le résultat d'ici quelques semaines après son retour au bercail.  
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...