Jump to content

Recommended Posts

bonjour à tous , en pleine resto du châssis de ma 61 , je viens de m'apercevoir qu'il me manquait quelque chose sur les couvercles de roulement pour bloquer la rondelle et le joint spie

sur les récentes , ce couvercle se referme légèrement , ce qui empêche rondelle et joint de se barrer , mais sur la mienne , l'ouverture est aussi large que le joint ?!

quelle soluce ?

monter des couvercles de récente ?

Share this post


Link to post
Share on other sites

Salut,

Je restaure aussi un chassis de '61.

Je ne vois pas quels sont les couvercles qui te posent problèmes. Peux-tu faire une photo ?

Comme mon chassis n'as jamais été démonté et que je possède un catalogue de pièces détachées d'époque, nous devrions voir d'où vient ton soucis.

Share this post


Link to post
Share on other sites

Les couvercles de 61 n'ont pas de retour comme sur les couvercles de 67 et après. Il ne faut surtout pas les changer, ces couvercles sont spécifiques à la voie étroite. La bague étanche est montée ainsi mais aucun risque qu'elle ne s'échappe. Par contre il n'y a pas de rondelle derrière.

a+

Share this post


Link to post
Share on other sites
Salut,

Je restaure aussi un chassis de '61.

Je ne vois pas quels sont les couvercles qui te posent problèmes. Peux-tu faire une photo ?

Comme mon chassis n'as jamais été démonté et que je possède un catalogue de pièces détachées d'époque, nous devrions voir d'où vient ton soucis.

salut merci pour ta réponse , les couvercles dont je parle sont ceux ou s'emboitent les joints spie de roulement de roue ...

en fait il me manque les évacuateurs d'huile (grosses rondelles avec tuyau soudé pour les trop d'huile dans le tambour )

Share this post


Link to post
Share on other sites
Les couvercles de 61 n'ont pas de retour comme sur les couvercles de 67 et après. Il ne faut surtout pas les changer, ces couvercles sont spécifiques à la voie étroite. La bague étanche est montée ainsi mais aucun risque qu'elle ne s'échappe. Par contre il n'y a pas de rondelle derrière.

a+

merci , donc si je te suis , je peux tout remonter comme à l'origine sauf les rondelles fournies avec le kit . les couvercles , j'ai bien les deux , il me manque en fait les "évacuateurs d'huile" des tambours si tu vois ce que je veux dire ?

les joints spie ne vont pas frotter contre les tambours et s'user ?

Share this post


Link to post
Share on other sites

Un petit dessin t'aidera à remonter correctement

[ATTACH]10069[/ATTACH]

une fois monté ca donne ça :

[ATTACH]10070[/ATTACH]

Note que contrairement au montage après 67, il n'y a pas de joint papier entre le plateau de frein et le couvercle de roulement. Le joint torique seul suffit à étancher.

a+

Share this post


Link to post
Share on other sites

je viens de passer en disque à l'arriere de mon Kg de 61

j'ai donc un kit complet pas cher si ça peut te dépanner.

il y a bien ce tube bizard pour écouler l'huile.

Share this post


Link to post
Share on other sites

il vaut mieux remonter avec, tes garnitures seront moins grasses. d'ailleurs il suffit de demander à DELUXE qui t'en propose, que demander de mieux ?!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...