Jump to content
Sign in to follow this  
ESTETTE

Ma cox cale quand je retrograde

Recommended Posts

Rien de compliquer. Moteur a l'arrêt tu ferme la grosse visse et la petite a coté de l'etouffoire.Tu les ouvre de deux tours, la tu démarre le moteur et quant le moteur est chaud tu règle le ralentie avec la petite vis. Si tu a un compte tours 850 a 900.

Je ferme en allant vers la droite ou la gauche ? :o

J'ai pas de compte tours :eek:

Share this post


Link to post
Share on other sites
je ne vais pas m'y risquer, c'est bien au-delà de mes compétences. :-/

Hum,

Dans ce cas tu es mal parti!

Alors soit tu trouves un mécano qui s'y connait,

Soit tu achètes et tu lis la RTA.

La solution à ton problème se trouve page 59, à gauche. :)

Share this post


Link to post
Share on other sites
Hum,

Dans ce cas tu es mal parti!

Alors soit tu trouves un mécano qui s'y connait,

Soit tu achètes et tu lis la RTA.

La solution à ton problème se trouve page 59, à gauche. :)

bon je vois :-/

Share this post


Link to post
Share on other sites

Je viens de m'apercevoir que lors de la dernière vidange le garagiste a remplacé mon huile 15W50 par de la 15W40 !

Serait-ce l'origine des calages ? Dois-je obligatoirement faire une nouvelle vidange ? Merci

Share this post


Link to post
Share on other sites
je peux donc attendre avant de faire une nouvelle vidange ?

Bien sûr,

Demande-toi aussi quel zozo a mis de la 15 W 50 dans un moteur de cox? :confused:

Share this post


Link to post
Share on other sites
Bien sûr,

Demande-toi aussi quel zozo a mis de la 15 W 50 dans un moteur de cox? :confused:

Je ne vais pas dénoncer, mais c'est un garage spécialisé coccinelle :-/

Il faut donc de la 15W40 pour un 1600 ?

Share this post


Link to post
Share on other sites
Bien sûr,

Demande-toi aussi quel zozo a mis de la 15 W 50 dans un moteur de cox? :confused:

Je plaisantais. ;)

C'est pas trop grave, mais 50 SAE à chaud est peut-être un peu beaucoup.

Je viens de remonter tes postes. Tu as encore le problème?

Peut-être un truc tout bête:

http://www.type2.com/bartnik/images/34PICT3b.jpg

L'électrovalve (electromagnetic cut off valve) est bien branché? Contact mis, tu dois y avoir du 12V. Un fil noir qui vient de gauche. Si tu débranches tu entends distinctement le "clic" de la tête de la valve qui se remet en place.

Et le "trottle valve adustment"? Moteur chaud, il doit juste appuyer sur la dernière came, plus un demi-tour de vis.

Share this post


Link to post
Share on other sites
Je plaisantais. ;)

C'est pas trop grave, mais 50 SAE à chaud est peut-être un peu beaucoup.

Je viens de remonter tes postes. Tu as encore le problème?

Peut-être un truc tout bête:

http://www.type2.com/bartnik/images/34PICT3b.jpg

L'électrovalve (electromagnetic cut off valve) est bien branché? Contact mis, tu dois y avoir du 12V. Un fil noir qui vient de gauche. Si tu débranches tu entends distinctement le "clic" de la tête de la valve qui se remet en place.

Et le "trottle valve adustment"? Moteur chaud, il doit juste appuyer sur la dernière came, plus un demi-tour de vis.

Merci pour votre réponse, voici une photo qui peut vous renseigner. Je crois que le branchement est correct.

http://img32.imageshack.us/img32/8489/img3049b.jpg

Curieusement c'est seulement lorsque je rétrograde et stop que je cale en 2e à l'arrêt. Quand je mets en marche le moteur, il ne cale pas. Mais il me faut au préalable appuyer 2 fois sur l'accélérateur avant l'allumage.

Share this post


Link to post
Share on other sites

Le branchement est correct; encore faut-il contrôler qu'il y a bien du 12V et que le cutoff fonctionne. Mais si le moteur tient le ralenti, a priori le cutoff fonctionne.

Tu fais l'essai? Moteur au ralenti, débranche-le; le moteur doit caler.

Ce sera une cause à exclure, mais il vaut mieux être certain.

Je trouve que la vis en bout de bras "trottle valve adustment" ne repose pas sur la came quand elle est verticale. Il y a bien 1 ou 2 mm à reprendre.

Peut-être un soucis de ce côté?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...