Jump to content

Recommended Posts

salut a tous,

j'ai un problème de carburation avec le 1641cc de mon KG,

il a 2 weber 36idf.

j'ai fais plus de 800km avec, aucun soucis, il avais toujour la pèche, mais depuis dimanche dernier, j'ai fais une petite sortie en fesant sortir les cheveaux, (jamais a plus de 5000trs), et au retour dans une cote j'ai senti un gros manque de puissance...

là je vien de réassyer, toujour pareil...

en fait, au ralenti et en accelération statique il tourne nickel,

mais en charge dès que j'apuis un rien en trop, j'ai l'impression qu'il tourne que sur 2 cyl, si je relache légèrement on a la senssation qu'il tourne bien, mais faut vraiment pas apuier, il a un gros manque de puissance.

jusqu'a 2500-3000trs ça va a peut près, c'est au dessu qu'il n'en veu plus...

avec ça il va moin bien que mon 1200 d'orrigine, alors que juste avant il poussai assez bien.:(

ça m'ennui car dimanche prochain j'ai prevu de prendre mon KG pour aller a Ninove...

donc j'aimerai savoir que faire...

merci de m'aider.

Link to post
Share on other sites

oui j'ai déja fais tout ça, et la sincro aussi, tout est ok,

je vien aussi de demonter les gicleur, c'est ok hormis que j'ai trouvé un grain de rouille sur un tube d'emulsion, mais aucun gicleur bouché.

peut etre un trou de progression au autre de bouché?

quoi d'autre qui provoquerai un manque de puissance soudaint dans les carbu?

parceque ça est arrivé soudainement...

et je sens bien que c'est un problème de carburation.

Link to post
Share on other sites

bon en rentrant du boulot j'ai remi les gicleur prealablement souflé et j'ai été faire un tour, comme je le pensai ça n'a rien changer.

il s'étouffle a l'accélération, je vois pas ce que ça pourai etre d'autre qu'un problème de carbu?

par exemple quand je roule a plat en maintenant le regime, j'arrive dans une cote sans apuier plus fort et le moteur se met a tourner sur 2 cylindre, si j'accélère ça ne change pas grand chose, a par qu'on sens le petit coup de fouet des pompes de reprise, mais c'est inroulable...

alors je vien de sortir les carbu, première surprise les plaque de remplacement de starter sont de vulagaire tôles de 1/10 de mm pas étanche du tout et avec 2 trous malpropre, en penchant légement les carbus de l'essence coule par là.

photo0083l.jpg

je ne sais pas quoi faire avec ça? je remet une plaque propre et étanche ou je me contente de celle-ci avec un joint?

je sais pas trop quel influence ça a avec ses carbu.

2 ème surprise, je demonte les petit filtres a l'entrée des carbu, et dans chaque je retrouve une grose boulette de pate a joint....:mad: juste entre le filtre et l'arrivé d'essence...

bon ça ne bouchai pas mais je pense que ça devai restreindre le débit surtout sur un carbu où la boulette genait plus que l'autre....

et j'ai démonté les bougies, 3 sont de couleur impecable, une légèrement plus foncé et son piston légerment humide mais sans plus.

donc demain j'ouvre entièrement les carbus pour voir si il n'y a rien d'autre qui traine la dedans...

au passage je reprend les compression au cas ou.

sinon mon résonnement est corect? si un carbu manquait de débit en essence, ça explique bien le problème que j'ai?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...