Aller au contenu
jeff35

tenue de route type 34

Recommended Posts

salut

je vient d acquerir un type 34 , il est dropper et monte sur jante sprinstar en 145 r 15 a l avant et 175r14 a l arriere,les 4 rotules de directions ainsi que les roulements de roue il n y a que les amortisseur qui sont stock

mon souci c est que je n'ai aucune tenues le karmann a partir de 70 km par de gauche a droite et n est pas agreable a la conduite

si vous avez vecu le meme souci venez a mon aide car je suis completement paumer

merci de vos reponse et de vos astuce pour enfin rouler sans stress

Partager ce message


Lien à poster
Partager sur d’autres sites

merci , comment fait t on pour verifier le boitier de direction j ai un peu de jeu dans le volant aussi

quand on droppe une vw faut il changer les amorto si oui que faut il mettre

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour vérifier ton jeu au boitier de direction il faut te mettre a l'arret, roues droites et mesurer a la circonférence du volant le jeu que tu as. Il faut que tu mesures la course de ton volant a vide c'est a dire quand les roues ne tournent pas. Le jeu peut atteindre au maximum 25mm.

Partager ce message


Lien à poster
Partager sur d’autres sites
merci , comment fait t on pour verifier le boitier de direction j ai un peu de jeu dans le volant aussi

quand on droppe une vw faut il changer les amorto si oui que faut il mettre

Oui, tu peux régler le jeu.

Je continue sur la lancée de coxbaby;

Au centre du boitier (tu sais où il se trouve? sous une plaque métalique, accessible par le coffre avant), tu as une vis et un écrou (du 17, je crois).

Tu déserres l'écrou, et pendant qu'un aide donne des petits coups de volants (gauche/droite, à partir du point milieu, roues droites au sol), tu serres la vis jusqu'à ce que le jeu se réduise à +/-2 cm.

Ensuite tu serres l'écrou en veillant à conserver la position de la vis.

Mais comme je vois que tu as acheté une belle voiture qui fait tourner les têtes, mais qui tourne mal (question de priorités :D ), tu devrais faire contrôler la géométrie.

Sachant qu'avec tous les modifications (du 145 devant, et rabaissé, sans doute? :rolleyes: ), tu n'auras jamais le même comportement dynamique que le véhicule d'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

super et merci , je vais deja faire controler ma geometrie , et suite a ca si le probleme perssiste , je vais regler le jeu au boitier de direction.

est ce normal du 145 a l avant et 175 derriere j ai un doute quand meme

personne ne parle du point de vue des amorto , ce peut etre egalemnt un probleme???

persone ann une vue du ssysteme du boitier de direrction

Partager ce message


Lien à poster
Partager sur d’autres sites

merci infiniment

si je mets des pneu en 175 a l avant du moins si c est possible, j aurai une meilleur tenue ou pas

je comprend pas pourquoi une telle difference entre l avant et l arriere

Partager ce message


Lien à poster
Partager sur d’autres sites

mets nous des photos de la bête car si tu as des montes pareilles c'est qu'il est mis au sol, et là le pincement a l'arrière est conséquant .

il est droppé de combien avant et combien de cran a l'arrièrre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

etonant quant meme d'avoir mit du 15 a l'avant et du 14 a l'ariere .habituellement on fait l'inverse et plus souvent on met la meme hauteur de jantes partout .ce qui passe mieux quand meme au controle

Partager ce message


Lien à poster
Partager sur d’autres sites

erreur de frappe, c est du 15 a l avant et a l arriere

merci apal mais ca fait 10 ans que je cherche mon t34 je la i maintenant j en connai un qui va etre vert avec son notch lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bugs Are Us

    Coxobus en Seine et Marne

    Vintage Speed

    Feller Service

    Serial Kombi

    Highway Import

    Initial Cox

    Vintage Autohaus

    Mecatechnic

    Classic Store

    Microprix

    Bug Art

    Eugene, Artisan tolier

    Speed Shop

    Rudy Olivenca Services

    Car Concept
  • Messages

    • Comme dis plus haut, cela peut être le carbu mais également l'arrivée d'essence. Pompe à essence hs, filtre bouché... 
    • L'étouffoir fonctionne (il claque quand on met le 12V, et même en panne il ne devrait pas gêner le démarrage à froid) et oui je confirme que ça vient du carbu (en fait j'avais déjà fait le test de l'essence dedans). La question est de savoir ce qui peut déconner dans un carbu qui a été démonté et remonté au point d'empêcher un démarrage...
    • alors,tout est remonté,pipes surfacées,joints neufs,plusieurs serrages progressifs.gicleurs de ralenti 55,faisceau beru neuf,fils HT>bobine taylor puisque plus long. filter king testé à 0.22,0.2,0.18.sans difference notable. Démarrage correct en bobine bleue mexico+module cartier. idem avec la pertronix+module.puis ça merdouille de nouveau.certe moins avec le module. Les 2 chauffent très vite. ce sont mes bobines probablement  fatiguées. ca donne un bruit pas glop, et de montée/basse de regime sans raison,pas de ratées,mais presque. j'ai synchro avec et sans tringlerie,néamoins je suis dans des valeurs d'air supérieure à ce que loic a donné ,je mesure entre 7 et 8g d'air. à debit égal,la pipe 3-4 est bien plus fraiche que celle 1-2. avec une vieille bobine valeo,soucis de courant au demarrage (ca sent la pose de relais),mais ensuite pas mal du tout,un certain temps... idem avec la beru ZS106.Les 2 ne chauffent pas. némanoins ça prend bien les tours,mais ça peut peter (une fois) en montant sechement dans les tours,le ralenti passe de 500 à presque 2000 tours,autant en demarrant qu'en relançant le moteur.Ca fume noir à l'acceleration,j'ai vu 2 methode pour reguler ça en partie,devisser les bipass d'air (je redoute car les corps sont bien synchro) ou serrer les vis de richesse,mais j'ai dejà du mal à avoir un ralenti sans semble t'il fortement compenser avec l'ouverture des papillons...   j'ai verifié,avance max 34°,en statique 10°. j'ai pas eu le temps de prendre le dwell avec les caprices de l'engin. j'ai neamoins sorti l'allumeur,un 009 ancien,mais pas siglé germany dessous. ref 0231178009., demain je l'essaie en passage direct module sans passer par le condensateur. puis j'essaierai un origine 113905205AL. avant tout ça je vais poser un voltmetre dans le coin,pour voir si jamais le regulateur d'alternateur  n'ést pas cuit  et attaque toutes les bobines.   que pensez vous de mes méthodes? j'ai l'impression de partir dans tout les sens en essayant d'isoler mon soucis
    • enlève ton filtre à air et balance un ou deux bouchon d'essence directement dans ton carbu, puis tente de démarrer aussitôt. si ça démarre et tourne quelques secondes tu as un soucis de carbu ou d'arrivée d'essence. si ça ne démarre pas le soucis est ailleurs.
  • Évènements à venir

×