Jump to content

Recommended Posts

Salut a tous

j'aimerai avoir un petit conseil

je suis entrain de remonter mon 1200 d'origine

j'envisage de le remettre ce soir dans la voiture afin de rouler avec demain

est ce que quelqu'un peut éclairer sur le nombre de litre d'huile a remettre dedans

car comme un gros beta j'ai oublier d'en acheter et comme on est dimanche je suis rouler. Il me reste encore 2.5 litres dans un bidon.

Est ce que j'en aurais assez ou pas

Vince

Link to comment
Share on other sites

wahooooo ... tu ouvres ton moteur, tu le démontes, tu le remontes, mais tu ne sembles pas maîtriser l'opération d'entretien la plus basique qui soit : la vidange !

Alors OUI tu auras assez d'huile avec 2,5L ... comme ton moteur sera totalement "sec" au remplissage, il manquera peut-être 2 ou 3 mm pour arriver au maxi, mais ce n'est pas bien méchant

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Slide Performance

    Serial Kombi

    Mecatechnic

    Vintage Autohaus

    Car Concept

    Bugs Are Us

    Feller Service

    Mascotte Assurances

    Initial Cox

    Coxobus en Seine et Marne

    Speed Shop
  • Posts

    • hello !   et voilà, grâce à vos infos, j'ai commandé mes ceintures !   Enrouleur, 3 points.   Sans les petites équerres que m'a montré Rusty Chrom,... je verrais au montage si c'est vraiment nécessaire.    Merci...... à tous !  
    • Salut , J'ai une lampe stroboscopique low-cost de marque tool-atelier d'un annonceur bien connu , J'ai dû m'en servir 5 ou 6 fois et elle ne marche plus : elle fait une faible lumière en continue quand j'appuis sur la gâchette , mais rien de plus ... j'ai changé l'ampoule ( bien chiant d'ailleurs ) mais c'est pareille . Quelqu'un a une idée ? ou je la met direct a la poubelle ? Merci A+
    • Ne savant pas pourquoi je ne pouvais plus démarrer, j'avais acheté ce module k-vlar à l'époque quand j'ai eu mon 1er code defaut. J'ai dû changer les capteurs position AAC et PMH sur mon hyundai tuctuc, certains garage m'ont dit qu'ils ne faisaient pas ce type d'intervention (?), la concession hyundai me prenais plus d'un 1/3 salaire mensuel, et les capteurs coûtaient ~10€ chacun sur le net... Dans le besoin rapide d'une voiture en état, je n'avais pas pris le temps de comprendre le fonctionnement de ce système OBD, mais le site explique bien le principe. Aujourd'hui c'est le code p2002 que j'efface régulièrement après un trajet d'autoroute (cycle de régénération je crois), sûrement le capteur de pression différentiel à ~150€, et ça va attendre encore un peu car je ne prend pas souvent l'autoroute... Bref intéressant cet OBD, je ne savais pas que les Cox pouvait en être équipées, quand j'entendais parler d'une prise diag pour cox je pensai plutôt à un fonctionnement binaire genre 0 ou 12vdc, en gros à une lecture similaire de ce qui l'est possible d'avoir avec un multimètre. https://www.outilsobdfacile.fr/presentation-de-l-obd.php#mode  
    • Plus 1 pour l'essence ,un peu comme avec une tondeuse et du E10
    • J'ai évidemment pratiqué de la même manière Pleviez mais DEL2 obligatoire Peux-tu regarder, je t'ai envoyé 1 MP ? 
  • Upcoming Events

×
×
  • Create New...