Jump to content

Problème pression huile


Recommended Posts

Bonjour à tous,

Mon moteur est un 1776cc avec 2 carbus 40 idf, bloc Empi, culasse 044, pompe a huile berg avc radiateur à l'avant, instrumentation vdo (pression,temp et essence), pour + d'info demandez moi.

Voici mon probleme, depuis le bug-in j'ai remarqué que de tps en tps ma pression d'huile descende a 0 et que mon témoin d'huile s'allumé pendant quelques secondes et ca revenait à la normal. Ca m'arrive quand j'approche les 4000tours en 4éme. Et quelque fois ca arrive que ca reste bloqué comme ca mais j'ai pas de fuite d'huile et le moteur tourne correctement, mon niveau d'huile est toujours bon. Les cosses de la sonde et du mano sont bien serrée.

A votre avis ça vient de quoi? Electrique? mécanique? Car la je bloque

Link to comment
Share on other sites

non ca m'arrive pas en virage juste en 4éme quand je suis a 4000tours et j'ai une pompe a huile gros debit si un full flow est un filtre, non j'en ai pas. Mon niveau d'huile se situe plus proche du maxi que du mini. Avant ça me l'avait jamais fait, c'est pour ça que je trouve ça bizard! Ce qui m'etonne, c'est que le moteur tourne nickel sans donner d'accoup

Link to comment
Share on other sites

si ton témoin d'huile est connecté sur la sonde vdo (sonde à 2 connections) il est possible que ce soit un problème électrique.

Comme le dit KombiPorsche une vérif du tube d'aspiration est certainement une bonne précaution.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Serial Kombi

    Coxobus en Seine et Marne

    Initial Cox

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic

    Feller Service

    Rudy Olivenca Services

    Vintage Autohaus

    Microprix

    Mascotte Assurances

    Slide Performance

    Bug Art

    Bugs Are Us

    Speed Shop
  • Posts

    • 219 c'est une erreur, je voulais écrire 119 qui est l'un des arbre à cames que tu as en stock. le 163 en culbus 1.25 admission ira mieux sur des 35.5x32 ou 40x35.5mm avec des petits volumes de conduits pour plus de  puissance et plus d'allonge au delà de 5000 tr/mn au détriment du couple disponible sous 3000 tr/mn, le moteur restera très souple mais la valeur de couple inférieure au montage avec le webcam 119 culbus 1.25/1.1 si tu utilisais les 33x30 mm avec 60 cc l'avantage serait le refroidissement donc du coup faible deck height (0,5 mm et environ 8.5:1 de RV) qui convient avec la chambre semi hémi. et du coup le webcam 163 mais avancé de 3-4° en restant en culbuteurs 1.1:1 admission ET échappement  et simple ressorts renforcés et des buses de 32 mm  OU le webcam 119 monté tel que sortie de boite pour plus de couple en bas possible d'opter pour le montage 1.25 admission/ 1.1 échappement et  1mm de deck height environ (autours de 8.2:1 de RV) Seul le web163 en culbus 1.25 nécessite des ressorts doubles, les autres montages peuvent se contenter de simples ressorts de qualité. montage web163 en culbus 1.1, webcam 119 en culbus 1.1, webcam 119 en culbu 1.2 admission et 1.1 échappement et tu maintiens le tout sous les 5200 tr/mn    
    • Salut Loïc, Merci pour le retour. Et merci pour la côte de bielle ;). Pour les culasses j'ai le choix entre: Une paire de culasses 35.5*32 déjà usinées double ressorts Une paire de culasses petit soupape 33*30 gros volume 60cc préparé par toi (que tu m as fournis il y a longtemps) simple ressorts. Une paire de 40*35.5, type 041 non usinées pour double ressort. Simple ressorts Je ne trouve pas le 219 chez webcam. C est pas le 218 ? Merci
    • Beuvrages ! Une partie de mon enfance ! Aujourd'hui, je suis proche de Villeneuve d'Ascq !
    • Bonjour j'en ai monté aussi et il faut bien les chauffer dans l'eau avant montage , ensuite ne pas le laisser refroidir et l'enfiler directement. Un peut de vaseline ou de graisse peut aider au montage :     
    • Il faut une épaisseur standard soit environ 5 mm, MAIS des tête de vis plus fines (pas compliqué) OU une cale entre pompe et carter (mp si besoin) en général il faut usiner la pompe quand tu ne montes pas de cale afin de laisser 1mm entre les parties fixes et les parties mobiles.  
  • Upcoming Events

×
×
  • Create New...