Aller au contenu
mitch

joint t14

Recommended Posts

bonjour,

se WE j'ai changé mes leche vitres ext (porte) sur mon t14,et les joints ne colle pas sur la vitre pourtant ils sont ds le bon sens.

il y a environ 1 cm,se sont une reproduction de joints,est-ce la causse,dois-je mettre des origine?

merci de m'informer,@+

michel :-o

Partager ce message


Lien à poster
Partager sur d’autres sites

Le leche vitre se monte en le pinçant entre la carrosserie du haut de porte et le chrome (en le faisant passer dans les lumieres des clips) non ?

Si tel est le cas, il doit venir reposer sur la glace.

Partager ce message


Lien à poster
Partager sur d’autres sites

le joint se pince ds la porte ,les joint de vibration pour la vitre sont montés,mais le leche vitre ne colle pas sur la vitre,

il y a la porte puis le joint qui est maintenu avec la baguette chromé.

alors je ne sais pas? :-?

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement, ce joint fait même un léger retour sur la baguette chromée le long de la vitre, peut-être est-il trop tiré vers le haut, si tu appuies dessus, il doit venir plaquer sur ta vitre....mais c'est vrai que mes joints de chez West Coast ont aussi tendance a remonter légèrement et à ne pas bien plaquer sur la vitre.

A+

denis

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai remplacé celui de la porte conducteur par du west cost metric moi aussi , sur mon 60 c'était plutôt hard , le joint neuf n'est pas pré percé pour le passage dans les guides de la baguette chromée et il ne faut pas se rater pour la faire glisser . Mais ensuite ça plaque relativement bien, sauf lorsque la vitre est à moitié en bas car elle a du jeu , donc je pense que tu as un pb de positionnement car les repros se plaquent assez bien :-}

Eric

Partager ce message


Lien à poster
Partager sur d’autres sites

Le retour sur la baguette chromée est vraiment presque insignifiant. Le joint vient en fait pivoter dans sa lèvre sur la partie supérieure de la baguettre chromée, ce qui permet en lissant le joint avec le pouce le long de la vitre, de jouer légèrement avec sa position définitive. La marge est très faible. C'est surtout avec le temps que le joint va finir de se poser sur la glace.

Si tu as bien démonté ta baguettre chromée avec ses clips, passé les lumières du nouveau joint dans les clips. Ensuite en commençant par un bout (par l'avant pour moi), tu clips le premier clip tout en tirant légèrement sur le joint par l'extérieur de façon a bien tendre le joint en contact avec la carrosserie, ensuite de proche en proche tu passes au clips d'après, etc... Tu peux vérifier au fur et à mesure que la petite gorge de la partie supérieur de ton joint passe bien dans le chrome. En final tu lisses avec le pouce et tu peux avoir un peu de jour avec la glace mais pas 1 cm !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Coxobus en Seine et Marne

    Mecatechnic

    Initial Cox

    Vintage Autohaus

    Microprix

    Serial Kombi

    Highway Import

    Feller Service

    Rudy Olivenca Services

    Bug Art

    Eugene, Artisan tolier

    Vintage Speed

    Speed Shop

    Car Concept

    Bugs Are Us

    Classic Store
  • Messages

    • Ok du coup ma config  cylindre piston en 96  culasses d'origine  came 494  carbu de 40 buses en 32 poussoir scat  ressorts T1 de soupapes  simple renforcés turbine Porsche pour le refroidissement Petite question sur les cylindres pistons les AA  sont il de bonne qualité ?   
    • c'est bien une génératrice (origine) c'est pas la batterie , dès que le voyant s'éteint , l'intensité des feux augmente de plus possédant un 2ème régulateur et l'ayant changé , le résultat est le même , j'ai également regardé les balais de la dynamo et ils sont en bon état . concernant le voyant  , au bout de 8ans (…)
    • Hello !     1) Est ce bien le voyant de batterie ? et non pas celui de la pression d'huile ?          génératrice en bas à gauche         huile en bas à droite.   2) Si c'est bien la génératrice, vérifie ta tension de courroie  
    • Dynamo ou alternateur ?? Tu a tester ta batterie pour voir si elle charge bien ?? Peut être ton régulateur qui rend l'âme ...
    • Bonjour , j'ai depuis peux un problème de charge de batterie ! à la mise en route du moteur mon voyant de génératrice reste allumé puis en prenant des tours il fini par s'éteindre (mais en accélérant vraiment franchement) puis il se rallume dès que le régime moteur redescend en régime , enfin au bout de kms il fini par rester allumé en permanence !!! j'avoue que je n'arrive pas à comprendre ce fonctionnement aléatoire (il fait pas de politique lui) si quelqu'un pouvais m'éclairer sur ce problème …    
  • Évènements à venir

×