Jump to content

Recommended Posts

Salut,

tu peux mettre de la laine de roche (que tu trouve en magasin de moto) autour de tes chicanes... et fini le bruit!!!!

personnellement, je l'ai fait ce week-end sur mon buggy avec ces échappements là et bonjour le bruit de 2cv ensuite alors que même avec mon petit 1200 sans la laine ça pète bien....

euh au final pour info j'ai viré la laine tellement ce bruit de 2cv est insupportable pour un buggy! :rolleyes:

@+

Link to post
Share on other sites
  • 2 weeks later...

L idée est de trouver et de répertorier un ou des pots 2 en 1 neuf vendus dans le commerce qui font pas de bruit !

et non pas d adaptation ou de modif...:mad:

Dans la majeure partie des cas il font du potain ....

Je reformule le sujet :

Sur vos buggies ( si ils sont équipés de 2 en 1 ) quel pot avez vous monté et le trouvez vous bruillant ?

:eek:

Link to post
Share on other sites

Salut,

j'en ai sur le buggy et je te confirme que oui, c'est très (trop!!) bruyant!!

pour le modèle exact je le connais pas, j'en ai pas encore vu à vendre dans le commerce..

post-47496-144551736535_thumb.jpg

A mon avis le son le plus discret tu l'auras avec des silencieux de moto (jette un coup d'oeil aux petites annonces du site...;)) comme te disais Apal bug.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Serial Kombi

    Slide Performance

    Microprix

    auto-doc.fr

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Initial Cox

    Feller Service

    Vintage Autohaus

    Eugene, Artisan tolier

    Mecatechnic

    Bugs Are Us

    Speed Shop

    piecesauto24.com

    Bug Art

    Mascotte Assurances

    Car Concept
  • Posts

    • Pour info, J'espère que @garfield59 et @lucas ne m'en voudront pas pour avoir pris leurs photos pour illustration (si souci, je peux les enlever). https://github.com/coxifred/PimpMyBugTachymeter Je glisse aussi ici les fichiers stl et openscad, c'est open bar, help yourself  J'ai commandé une bobine de Nylon, ça devrait pas tarder. A suivre. gearCox.stl gearCox.SCAD
    • pour ceux qui se posent des question concernant les véhicules types 1, 2,...  
    • Bonsoir, D'accord, les pions ont l'air de ne pas avoir de jeu, je contrôlerai lundi pour le certifier.  Je savais pas que le 215 mm était présent sur le 1600 je pensais que c'était réservé au t4, merci pour l'information.  Non embrayage origine et j'ai acheté une vis au chromoly que je vais serrer a 45 kg.....comme ca normalement ça devrait pas bouger... Merci Fab
    • Bonjour à tous "Pour voir" j'ai viré les ressorts des amortisseurs "spéciaux" pour buggy sur mon Marland A priori les amortisseurs sont encore en état, ce sont des amortisseur à huile classiques et il y a bien des frottements fluides que ce soit à l'arrière comme à l'avant (plus facile à comprimer à l'avant mais ce n'est pas non plus des pompes à vélo). Par contre une fois les ressorts enlevés je n'ai pas été déçu ! L'arrière est descendu de 4 cm et l'avant encore plus !  Du coup l'arrière est bien mais l'avant est trop bas. J'ai donc voulu remonter l train avant avec le train réglable (J'ai un kit "Avis adjuster") J'ai desserré les deux contre écrous et j'ai soulevé la voiture jusqu'à ce que les deux roues avant ne touchent plus terre. Je m'attendais à ce que les vis de calage des barres de torsion remontent dans le logement pour gagner quelques crans de réglage et là ... Nib, nada, que dalle ... rien ne bouge. Il ne me semble pas qu'il faille dévisser ces vis pointeau donc je les ai laissées en place mais comment faire pour qu'elles remontent et se remettent à l'horizontale ? Il faut forcer ? Elles bougent un peu lorsque j'utilise un tournevis pour les remonter en prenant appui sur la partie crantée soudée sur le train. Pour info ce n'est pas moi qui ai monté ce kit ... vu que j'ai démonté les amortisseurs arrières sans clef, juste "à la main" .... je m'attends à tout. A+ et merci d'avance
    • merci pour ces explications claires et détaillées
  • Upcoming Events

×
×
  • Create New...