Jump to content

besoin d'une confirmation sur alternateur


Recommended Posts

salut a tous, voila mon probleme, apres verife du circuit de charges

,je trouve que 11.98v aux bornes de la batterie et idem a la sortie de l'alterno.

je precise que c'est un alterno avec regulateur interne( 1302 de 71,moteur 1600 combi 72)

mon voyant de charge s'allume a peine moteur tournant au ralenti et s'eteint completement en accelé. je pense que le regulateur est hs ( a voir la gueule des charbons)mais j'aimerai bien qu'on me confirme avec un retour d'experience:rolleyes:

histoire de savoir quoi acheter, regulateur ou alternateur ?

par avance merci les gars!!

Link to comment
Share on other sites

Oula je pense que tu confonds un peu tout. Les charbons je pense que tu dois parler des charbons de l'alternateur. Car je ne crois pas que le régulateur ait .

Tu peux peut être déjà changer les charbons si tu vois qu'il sont HS, c'est pas pour ce que ca coute. Et ca se trouve un peu partout.

Link to comment
Share on other sites

les combis 1600 de 72 sont à dynamo d'origine ;)

juste la lecture de la tension qui dit que tu es limite pour charger ne permet pas de dire si tu as un soucis d'alternateur ou de régulateur!

Pas encore de catastrophe si tu charges un peu en régime soutenu, (quelle tendsion à 2000t/mn ??

si tes charbons ont une sale tête come tu dis, il faut peut être les changer ! mais regardes l'état des pistes cuivres avant.

Sur des modernes, les charbons sont parfois intégréavec le régulateur électronique intégré. Ce n'est pas le cas sur les alternateurs de cox ? :confused:

(désolé je n'ai que des dynamos !! :p)

;)

Link to comment
Share on other sites

les combis 1600 de 72 sont à dynamo d'origine ;)

Sur des modernes, les charbons sont parfois intégréavec le régulateur électronique intégré. Ce n'est pas le cas sur les alternateurs de cox ? :confused:

C'est le cas des alternateurs avec régulateur intégré.

Link to comment
Share on other sites

salut les gars merci de me repondre

ematoic, je ne confond pas. les charbons sont sur le regulateur et celui ci est integré dans l'alternateur.

oui les combis 1600 de 72 sont en dynamo. je voulais juste preciser que rien etait d'origine coté moteur et le systeme de charges non plus.

mais je l'ai acheté equipé ainsi et ca chargeais bien jusqu'au week end dernier.

le alain. le probleme c'est que au ralentit, j'ai 11.98v que ce soit aux bornes de la batterie qu'a la borne de l'alternateur.En accelerent a 2000 trs le voyant de charges s'eteint mais j'ai toujours 11.98v. c'est pas normale non.

Link to comment
Share on other sites

bonjour

ce n'est pas normal que tu est que 11.98 v

a mon avis c'est le regulateur qui est hs

mais controle avant de le remplacé l'etat de tes charbons

et de ton rotor (pistes ou viennent porter les charbons)

et aussi etat de tes connecteurs de ton alternateur

bon courrage a toi

Link to comment
Share on other sites

bonjour

ce n'est pas normal que tu est que 11.98 v

a mon avis c'est le regulateur qui est hs

mais controle avant de le remplacé l'etat de tes charbons

et de ton rotor (pistes ou viennent porter les charbons)

et aussi etat de tes connecteurs de ton alternateur

bon courrage a toi

Hello ,

As tu vérifié la tension de ta courroie ainsi que son état ?

Cela pourrait t'éviter de démonter des trucs qui marchent et cela colle aussi avec ce "problème soudain". Si les charbons sont défectueux au ralenti, ils devraient l'être aussi à régime plus soutenus et ton voyant de charge ne pas s'éteindre non ? En revanche il se peut que la courroie reprennee un peu d'adhérence avec la hausse de régime, tout juste assez pour permettre à ton voyant de charge s'éteindre.

A+

Link to comment
Share on other sites

bonjours.

oui ma courroie est en bonne etat et bien tendu.

madcow. le probleme est que quand j'accelere le voyant s'eteint mais j'ai toujours 11.98v de tension comme au ralentit.

ce week end j'ai due recharger ma batterie prce que a force de bricoler dessus

(changement amorto de direction et autre pieces plus essais routiers, j'ai vidé ma batterie.

Link to comment
Share on other sites

  • 4 weeks later...

bonjours.

des nouvelles consernant ma panne de charge,

c'etait bien le regulateur(plus precisement les charbons qui etait plus que usée comparé au neuf:eek: ) donc changement du regulateur integré,et roule ma poule

ca charge a 14v et le voyant reste eteint.:)

ah lala, fini le coup de la panne a ma femme en pleine camprousse,va falloir que je trouve autre chose là.:D

merci et a plus. william

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Car Concept

    Speed Shop

    Microprix

    Feller Service

    Mascotte Assurances

    Initial Cox

    Serial Kombi

    Coxobus en Seine et Marne

    Vintage Autohaus

    Slide Performance

    AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic
  • Posts

    • Bonjour, Avec la course plus longue du vilebrequin, tu vas devoir caler sous les cylindres (de 2.5mm ou un peu moins si tu veux augmenter le RV). Ça a pour effet d'augmenter la largeur totale du moteur de 5mm, avec tout ce que ça implique comme problèmes : - la pipe SA est trop courte - l'échapement d'origine est trop court (avec un 4 en 1, on peut tricher sur la largeur) - les tiges de culbus sont trop courtes A ta place, je changerais l'AAC pour un AAC type Engle 100 ou CB 2232 en restant avec le RV d'origine. Le moteur sera bien plus facile à assembler et un coût bien moindre. Un travail des culasses, un carbu optimisé et un échappement plus libre seront un plus pour l'agrément de conduite.    
    • Tu pourrais me reexpliquer ca ?  des moteurs industriels ?  je suis à la frontière.  ca pourrait être intéressant.
    • Bonjour, C'est Ok, mais avec frais de port + TVA + droits de douane + frais de dossier, ça ne vaut absolument pas le coup. La plupart des annonceurs de ce site importent ou peuvent importer du CB Performance. Tu peux leur demander de passer une commande spéciale qui sera jointe à leur prochain import.   La Pipe Hi Flow CB perf est dispo sur de nombreux sites de VPC français.
    • Bonjour à tous, j'aurai une petite question à poser aux préparateur de moteur par rapport à mon pot d'échappement (un abarth), quelle configuration et cylindrée maximum du moteur peut on monter avec ce pot ? Merci 😉 ps: c'est un 1300 de base.. 
    • Salut tu es de où en Belgique ? Car j'ai un contact dans le Pas de Calais pour des moteurs industriels avec peu d'heure de fonctionnement, donc quasi comme neuf et près à redonner vie à la cox pour moins cher qu'une réfection de fond en comble ... Ça te permet de rouler plus rapidement sans t’empêcher de prendre le temps pour faire la réfection de ton moteur d'origine qu'il est toujours bon de conserver et de reconditionner s'il est matching .
  • Upcoming Events

×
×
  • Create New...