Jump to content

Recommended Posts

Et bien voila

super cool ENZO67 t'es un chef ...

je savais bien que j'avais encore un Hic .. mon cable d'accélérateur n'a pas d'anneau....

avec une photo c'est tout de suite mieux..

encore merci a tous.. je vais mieux dormir cette ...

demain au boulot ... remontage

Link to post
Share on other sites

Désolé je n'avais pas de photo sous la main, mais c'est vrai que c'est plus parlant tout de suite ! :D

Tu ne dois pas avoir le bon câble si tu n'as pas d'anneau..

Marrant cette manie de bricoler les pédaliers, sur ma 62 c'était un vrai bordel aussi avant que je me penche dessus.

Link to post
Share on other sites

oui comme tu dis ...quel mouche il leur prend de bricoler....

et encore si y avait que ca ... l'ancien proprio (belge) m'avait affirmé qu'il n'y avait rien a faire dessus pas de soudure, rien ...

mais à surprise suite à la fuite du maitre cylindre quand j'ai décollé les tapis... c'est tout pourri en dessous et les longeron mastiqué à la fibre de verre, rejout de tole soudure de *@z¤¤hh , peinture qui cloc ...

c'est le probleme avec les voitures anciennes qui passent entre plusieurs mains... je mettrais une petite photo demain..

allez au dodo..

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...