Jump to content

moteur 1600 ne tiens pas le ralenti


Recommended Posts

Salut, j'ai besoin de vous urgent , apperement au dire de certain l'allumeur est pas bon, alors que doit je mettre

rappel j'ai çà: Allumeur Bosh 123 552 20 56 Carbu 34pict 3

la tete d'allumeur etant félé je doit la changé" que me conseillez vous ..

Vis patiné, doigt, tete d'allumeur, condensateur, bougies ???? .. à commander d'urgence car je voudrais aller a thenay ce week end avec ....

Merci

Link to post
Share on other sites

Ton moteur est un 1600 double admission (ne pas confondre avec simple et double réchauffage). Le carbu est d'origine ,mais l'allumeur n'est pas du bon modèle.

Il faut trouver un allumeur pour 1300-1600 double admission , soit d'occasion en bon état , soit neuf ou bien un allumeur universel 009 (pas cher en neuf) qui se règle par contre vers 10°-12° d'avance et qui fonctionnera de toute façon beaucoup mieux que l'allumeur actuel...

Link to post
Share on other sites
voila sur ma cox de 1964 y un 1600 simple admission enfin je crois equipé en 12v,

Si tu donnais le n° et la lettre du moteur, on pourrait peut-être commencer à s'y retrouver?

Et si tu n'as pas la RTA, c'est le moment de l'acheter... ;)

Toutes les réponses à tes questions s'y trouvent.

Link to post
Share on other sites

Non, un moteur AD date de 71à 73 (remplaçé par le AS quasi identique).

En dehors de l'allumeur, tout semble à peut près d'origine pour l'essentiel.

Un allumeur à dépression simple ne fonctionne pas correctement avec un carbu de 1600 double admission 34 pict. C'est le cas ici.

D'origine, c'est un allumeur mixte centrifuge et dépression sur ce modèle( 113 905 205 AJ, AK, AL par exemple).

Un allumeur universel (centrifuge uniquement) type 009 fonctionnera de toute façon mieux que l'allumeur à dépression simple actuel...

Link to post
Share on other sites

diapof8582ba5449e54f66e2f5bac6f6555a5.jp

J'ai beau nettoyer mes lunettes, j'arrive pas à lire le n° :D .

Bon, plus sérieux:

Le filtre papier ne me semble pas d'époque.

De toute façon, la commande est mal branchée? ; elle ne se met pas sur le conduit d'admission, mais sur la face avant du carbu.

A confirmer?

Plus grave, le flexible d'air chaud brille par son absence. Donc tu n'as pas de préchauffage de l'air d'admission, ce qui peut amener un givrage du carbu.

Link to post
Share on other sites
Bonjou, a tous,

voila sur ma cox de 1964 y un 1600 simple adimssion enfin je crois equipé en 12v, j'ai fais 600 km sans probleme,

Donc déjà, oublie tous les "ton carbu est pas bon...ton allumeur est pas bon etc...

Si ça fonctionnait et que ça fonctionne plus, c'est pas ton allumeur qui a pris une petite clé de 10, qui s'est envolé et qui s'est remplacé par un autre modèle....

Faut arrêter d'inciter les gens à claquer 100€ dès qu'il y a un problème réparable..on a pas tous le compte en banque qui peut suivre....si on roule en anciene, c'est aussi pour le côté pratique d'avoir un véhicule réparable....faut arrêter de se prendre pour le mécano de chez Renault qui ne connait plus rien, branche son outil de diag et dit "on change la pièce":mad:

reprenons le problème...

La voiture tourne bien...démarre bien à chaud et à froid....donc tu as de l'allumage à chaud et à froid..

Ton Starter est OK ainsi que ton denoyeur...

Elle cale seulement quand tu rétrogrades ou que tu es au ralenti....donc quand tu n'appuies plus sur la pédale....

Le problème semble donc se situer au niveau du circuit de ralenti....

Regarde déjà ton gicleur de ralenti si il est bouché...Efface les problèmes les uns après les autres avant de tout changer....

Pour le démontage du Carbu, c'est peu pratique d'accès mais une clé plate de 13 pliée fonctionne bien...A la rigueur, achètes un kit réfection de carburateur, il y a dedans les joints papiers, la vis de richesse...

Nettoie bien ton carbu..il n'est pas rare de trouver "du sable" dedans accumulé au fil des ans....Démonte chaque gicleurs et passe les à la souflette pour virer les crasses (essaie pas de repousser une éventuelle crasse avec n'importe que objet que ce soit...souffle dedans c'est tout ce que tu peux (bien) faire....

Si une fois que ton carbu est refait à neuf le problème persiste, là tu pourra réflechir à autre chose...

Tiens nous au jus!!;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Vintage Autohaus

    Mecatechnic

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Car Concept

    piecesauto24.com

    Bug Art

    Feller Service

    auto-doc.fr

    Serial Kombi

    Initial Cox

    Speed Shop

    Eugene, Artisan tolier

    Slide Performance

    Mascotte Assurances

    Microprix

    Bugs Are Us
  • Posts

    • OK, donc quels sont les documents en ta possession? Aujourd'hui, il est possible de demander un certificat FFVE pour un véhicule dépourvu de carte grise (si préalablement immatriculé en France), mais il faut fournir une origine de propriété solide. Les carte grises anciennes comportaient très peu d'informations, il ne faut donc pas chercher à remplir complètement le formulaire type. Si il s'agit d'une 1303 classique à moteur 1300, le type est 13AB1, la dénomination commerciale "Coccinelle", carrosserie "CI", genre VP , Nombre de places assises: 5, Poids à vide 890kg, poids en charge 1290kg...Rien d'autre!...
    • 2 solutions, réparations localisées par greffes de tôle ou bien changement du longeron complet...
    • Bonsoir, Bon nombre de moteurs équipant les VW produites au Brésil et destinées au marché local ont des codes bien exotiques aux yeux des passionnés européens... UF, UG, UJ, UK : tous des 1600cc (sur base moteur Type 1) Mais UB ?! 🤔
    • Merci Loic pour la réponse. Concernant le poids j'ai ouïe dire que l'écart de poids entre carter magnésium et alu est de l'ordre de 6 à 8 kgs. Or je  supprime l'alternateur et son support(remplacé par une petite génératrice, c'est mon boulot), le démarreur , son support et la couronne, et batterie plus petite: gain + de 8 kgs !! (je volais déjà il y a 35 ans sur un pendulaire maison avec un 1500VW en démarrant à l'hélice 😉). Je pensais passer en carter alu pour une question de solidité. Si au  démontage le vilo est bon (peu d'heures) ainsi que AAC et bielles, serait-il possible de réutiliser cet ensemble avec un kit cylindres pistons + culasses de plus faible cylindrée (plus épais) pour gagner en longévité ? Le régime maxi qui ne sera JAMAIS dépassé est de l'ordre de 3200 t/min, et on installe des sondes de T° sous les bougies pour surveiller les T° . Le but étant d'avoir le   couple  maxi vers 3000t .
    • Bonsoir, je souhaiterai avoir votre avis sur les photos du dessus de longeron au niveau de l arrière gauche  j ai élever toute la mousse PU qui était à l’intérieur. On aperçoit la gaine de chauffage dans le longeron. quel est donc votre avis et quelle est le moyen de réparation ?  je vous remercie d avance  Vincent   
  • Upcoming Events

×
×
  • Create New...