Jump to content
foxxmax

achat T2 WESTfalia

Recommended Posts

ca y ai mes amis je croi que c'est bon pour le combi

je suis aller le voir hier je me suis tappé 18h de train montpelier angouleme angouleme bayonne bayonne montpellier dans le week un peu crever

je suis donc aller voir ce magnifique devon .

je dit magnifique car oui malgré lannonce qui donné vraiment pas envie encourager par notre ami eric

je suis aller le voir et j'ai vu un devon nikel de chez nikel malgré quelque petit truc .

les joins de vitre tous nikel pas une craquelure les cerclage de cligno ou phare nikel pas grimper pas rouiller, les intérieurs de portes d origine marron nikel les encadrement de porte nikel pas un pet de rouille le marche pied nickel dessous le tapis de sol nikel bak a baterie nikel le châssis nickel.

pour l'intérieur ben alor la c'est la ou j'ai etait le plus surpris tous est d'origine les rideau les clips rideau comme neuf les rangements propre les petite fenetre moustiquaire souvre toute seule pas besoin de forcer la porte laterale souvre toute seule le toit ouvrant pareil pas un trou les piston pas griper rien la petite lumière même j'en avait jamais vu comme sa tous sa d'origine .

pour les point moins bien le frigo marche pas en version gaz il marche en 12 v 220 v je ne sais pas pourquoi la plaque gaz marche nikel ossi le lave glasse ne marche pas non plus il y a un problème mais je sait pas quoi lui non plus na pas trop bien su m'expliqué

, le bouchon descence nest pas d'origine non plus il est provisoire pour l'instant, il ni a pas de join moteur

eric ma dit que c'etait pas terrible pour la chaleur de échappement mais aparament c'est pas grand chose a metre , un des sieges arriere a une toute petite parti qui est décousu il y a du scotch dessus mais rattrapable a la main ,

il y a aussi un petit pet la ou le pied gauche clic clak se referme il y a l'aglomeré qui est un peu mâché mais pareil pas beaucoup sinon . les tissus dans un etat exelent les siege avant ariere tous d'origine l'entretien est vraiment nickel propre la peinture est d'origine le moteur a 118000km moteur echange standard complet changé a 96000km.

pouvais vous me dire si cela est grave et donc justifie le prix ;)

Share this post


Link to post
Share on other sites
pour les point moins bien le frigo marche pas en version gaz il marche en 12 v 220 v

Pas de panique, une buse bouchée, un thermo-contact un peu fatigué...sur le mien, c'était une araignée qui avait pondu dans le bruleur. ça doit pouvoir se réparer sans trop de soucis.

il ni a pas de join moteur

ça c'est à corriger, pas grave tant qu'il ne fait pas trop chaud, mais le joint doit bien faire tout le tour du moteur, en faisant hyper gaffe à ne pas laisser un bout qui se balade près de la dog house.

le lave glasse ne marche pas non plus

c'est peut être juste qu'il manque de pression dans le bocal: tu fais un petit plein de liquide et après avoir refermé le bouchon, tu mets un peu de pression dans la petite valve à l'aide d'une pompe à vélo. Si c'est pas ça tu as peut être une durit pincée ou bouchée.

Dans l'ensemble, c'est des petits tracas, mais alors vraiment tout petits petits, pas assez grave pour exclure un achat!

bonne route dans ton futur bay;)

Share this post


Link to post
Share on other sites

ca y est j'ai le combi mais j'ai deja un problem le voyan de la baterie reste rouge alor que jai rouler 300 borne pour le ramenet jai rouler ossi hier sa marchai bien et aujourdui le voyan reste rouge que faire il me semble Pas que sela vienne de l eau mais plus de la dinamo mais je mi connai trés peu en mecanique aidez moi svp :(

Share this post


Link to post
Share on other sites

dynamo ou alternateur ?

venu d'un coup ou progressivement?

pour la dynamo, cela peut être les charbons, à changer tous les 45/50000km

vérifie déjà s'il charge (14V à 2000t/mn, avec un multimètre), j'ai déjà eu le fil débranché du témoin qui touchait la masse :rolleyes:

Share this post


Link to post
Share on other sites

Au vu des photos,je dirai que ce n'est pas un modèle 69.:confused:

Les 69 aont les petits feu à l'arrière,les clignotants avant en bas et il n'ont pas de tableau de bord rembourrés.:mad:

De plus pour 10 000 € ,la toile est morte:mad: ,la corrosion a commencée sont travail.Il y a quelques traces ça et là.

Vérifie donc le numero de serie et la carte grise .

A+:cool:

Share this post


Link to post
Share on other sites
dynamo ou alternateur ?

venu d'un coup ou progressivement?

pour la dynamo, cela peut être les charbons, à changer tous les 45/50000km

vérifie déjà s'il charge (14V à 2000t/mn, avec un multimètre), j'ai déjà eu le fil débranché du témoin qui touchait la masse :rolleyes:

+1...

voir peut-être la tension de la courroie....... mais je penche fort pour l'alternateur....

Share this post


Link to post
Share on other sites

coucou je suis aller voir un mec qui avait un multimètre la baterie marche elle est a 12v mais lalternateur le lalimente plus car c'est a 12v a 2000tr les fils sont bien branché le gar ma di qui faudra changer lalternateur mais je voudrais savoir combien sa coute et si il y a une autre solution car lalternateur je pense que c'est cher sachant que je vien de lacheter ce ti combi:mad:

verci de m'aider ^^ svp

Share this post


Link to post
Share on other sites

mets nous déjà une photo pour savoir si tu as un alternateur !!;)

la dynamo est un cylindre, l'alternateur est + gros côté couroie.

ensuite, maintenant que tu sais que tu ne charge pas, il faut diagnostiquer avant de changer ce qui n'est peut être pas la cause.

tu n'as pas répondu si c'était venu d'un coup, ou si le voyant avait commencé à s'allumer doucement, ou occasionellement, sur quelques km ....:o

achète un multimètre à 5 ou 10€, tu en auras besoin, même une autre fois!!

;)

Share this post


Link to post
Share on other sites

ok je v prendre une foto je vous envoie ça et je vais acheté un multimetre chef

et pour le voyant et bien se que je sais c'est que je l'ai achetai samedi dernier a angouleme on est rantré avec sans soucil jusqu'a bayonne j'ai condui 2 jour avec et tous mais le soir je lé deplacer pour faire une maneuvre et paff c'est resté rouge le landemain je vais pour le faire voir pareil il reste rouge et au bout de 1km il c'est eteind puis une fois arriver le gars ma dit de le rallumer pour verifier la charge comme je vous est dit la pareil c'est rester rouge

le gars nous a deconseiller daller a dax avec donc on la ramenet a bayonne et pandant le trajet le voyant est restait eteint donc voila c'est tous ce que je sais sachant que je l'ais que depuis une semaine a peine et que je n'est rouler que 3 jour avec mais si je devais choisir je dirais occasionelement . que faire :)

ps: je met le photo desuite mais je pense que c'est un alternateur il y a les bobine cuivre dedans.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Vintage Autohaus

    Serial Kombi

    Car Concept

    Bug Art

    Eugene, Artisan tolier

    Highway Import

    Speed Shop

    Bugs Are Us

    Coxobus en Seine et Marne

    Microprix

    Classic Store

    Rudy Olivenca Services

    Feller Service

    Initial Cox

    Mecatechnic
  • Posts

    • le budget ne permets pas l'achat d'un aac, encore moins d'un big bore, de plus l'état de l'ensemble ne mérite pas le remplacement  
    • Moi je partirai vu qu il ouvert sur culasses 1200 , un big bore , un aac 2232 si tu veux rester avec un carbu ou 2239 avec 2 simple corps . Là tu as plus de patate qu un 1600 stock
    • Bonjour a tous  J ai acheter un arbre a cames scat 35 avec une pignon  J almerais savoir si il y a un réglage lors du montage du pignon sur l arbre.  Merci. Christophe. 
    • Bonjour à tous.   Fraichement arrivé à l'atelier, pour un ami, une 1303 à rafraichir légèrement pour un ami. Dessus se trouvait à première vu un 1300 double admission, très très sale, impossible de voir les numéros. Au démontage il s'avère que c'est moteur industriel 122 ou ils ont monté des culasses double admission, transformation très mal faite, aucunes tôles ne vont, coupées n'importe comment...rien n'était sérré....pourtant nous somme rentrés (170km !) et je dois dire avoir était surpris par le comportement malgré l'absence de réchauffage de pipe, un brosol h30/31 et un 009 electronique chinois.... J'ai quelques questions :  -le bas moteur est neuf, mais vraiment neuf, j'en ai jamais vu dans un état comme ça, même le kit cylibdré vw est en parfait état, toute les traces de honage sont visibles partout si je garde les culasses double admission (043 mexico en excellent état, guide et soupapes ok), suis-je obligé de remettre le doghouse mal adapté et de remplacer le radiateur et la turbine massacrés ? ou puis-je monté une turbine et un radiateur tôle comme les simple admission ? Les culasses ne vont elles pas trop en souffrir ? -la pipe présente était celle de la 1303 d'origine, donc double réchauffage, mais pas raccordé du coup et recoupée faut voir comment, l'échappement est un vw neuf ?!...Je pensais mettre une pipe hi-flow cb perf pour la facilité de mise en oeuvre des tube de réchauffage, et éventuellement à terme un carbu 34 (avec buse d'origine en 26 ce serait déjà un hi-flow pour 1200)   Sinon J'ai la solution de repasser tout en 1200, j'ai une paire de culasses prête que j'avais refaite, les tôles, la pipe (a déboucher un peu), mais un petit 1200 stock dans une lourde 1303 par chez moi....ça va être pour un daily donc j'ai peur que ce soit juste.   Voilà, n'hésitez pas à donner votre avis, mais pour cause de budget et vu son état exceptionnel, le bas moteur reste en 1200   ps : c'est dans moteur perfo mais ça prête à sourire quand même 😁
    • Décidément vous êtes tjrs au top!!
  • Upcoming Events

×
×
  • Create New...