Jump to content

Recommended Posts

Bonjour à tous,

En fait je suis entrain de changer la jupe avant de mon split, et j'ai un soucis lorsque je souhaite pointer la jupe avant extérieur à la jupe avant intérieur.

Les points "ne collent pas". Je mets de la peinture au cuivre entre les tôles pour la protection anticorrosion, peut être est ce du à cela ????

Les trous pour le bouchonnage font 4,5mm

L'intensité à l'aire bonne car la fusion est bonne.

Merci si vous avez des idées ??!!!

Share this post


Link to post
Share on other sites

Il doit certainement souder avec un semi .

Non , la protection cuivre n y ai pour rien .

Met bien en fusion la tole de derriere . Pense que tu as double epaisseur , alors mets ce qu il faut en intensite .

Share this post


Link to post
Share on other sites

Le 2 eme lien ne fonctionne pas :confused:

Bien entendu pour le cuivre , une passe suffit , ne cherche pas en en mettre des kilos .

Et autre chose de tres important , comme on peut voir dans le premier lien , tes tole doivent etre bien plaquees l une a l autre .

Share this post


Link to post
Share on other sites

je pense que le trou de bouchonage est trop petit ce qui fait que tu n'arrive pas a atteindre la seconde tole, tu bouchonne avant.

ce ci n'est qu'une hypothèse biensur.

Share this post


Link to post
Share on other sites

bonsoir,ton fil n'est pas assez gros ,il faut utiliser du fil 0.8,tu met une plus forte intensite et moins de fil,pour les trous tu peut passez en diametre 5 et verifie si tu as une bonne masse sa devrait se faire tout seule,sinon sa vient peut etre de ton poste car moi j'ai deja eu un probleme avec mon poste a souder,le meme cas , et s'etait un composant du poste qui etait fichu. A+ bonne courage;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Bugs Are Us

    Coxobus en Seine et Marne

    Initial Cox

    Vintage Autohaus

    Bug Art

    Mecatechnic

    Serial Kombi

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Car Concept

    Highway Import

    Speed Shop

    Feller Service

    Classic Store

    Microprix
  • Posts

    • Cyrilb, loic, Merci pour votre aide, je commande un régulateur de pression, et je vais vérifier ma bobine "bleue". il est vrai qu'elle a près de 25 ans, et une 50 000 km ainsi que mon 009 d'ailleurs. pourquoi pas? Je vous ferai un retour.dès que j'installe cela. Loic, comme  régulateur tu me conseilles 67mm ou 85mm?   Merci à toi  
    • non, vu les périodes de production, les cox à train Mc Pherson sont plus rares -c'est relatif- que les 1200/1300/1500 classiques. En boite auto, je savais même pas que ça avait existé, j'en ai jamais vu, peut être plus courant aux USA. Cool, un rêve de gosse qu'on réalise à 55 ans 😉
    • Je ne suis pas fixé spécialement sur une boitoto, je préfèrerais c'est tout. Mais je prendrais bien ce que je trouverais. 1302/1303, c'est les plus courantes, non ? Je préfère les cox les plus récentes, je les trouve plus joli... Après, pare-brise plat ou bombé, je m'en fout, comme la mécanique et le nombre de chevaux pourvu que ça marche bien.
    • Le corps est bien à la masse, juste sale (je penses). J'ai relié le corps de l'alternateur directement à la batterie et ça n'a rien changé donc mis à part l'alternateur qui est HS ou le pont de diode je ne vois pas.
    • On dirait que le corps d'alternateur n'est pas à la masse?
  • Upcoming Events

×
×
  • Create New...