Jump to content

Recommended Posts

bonjour ,

Je viens de finir d'assembler un 1200 avec 2 vieux moteurs de 1200.

enfin bon tous ce passe comme je voulais sauf .. que je n'arrive pas régler l'allumage.

j'imagine et donc a regler l'avance..

ci j'ai bien tout compris si il y a flamme a la sortie de la culasse c'est que l'explosion a lieu alors que la soupape d'echappement est ouverte.

au remontage les soupapes étaient étanche.

je vois pas ou je me suis planté?

-réglage des culbus?

-allumage oui mais comment faire, alec la lampe je suis sur le repére, mais j'ai trop de flamme (soupape ouvert),

-la poulie n'est pas faite pour cet allumeur comment faire alors?

Video de mon moteur + ref allumeur..

http://fr.youtube.com/watch?v=Vps77rNIGJU

post-41539-144551733846_thumb.jpg

Link to post
Share on other sites

c'est ok je viens de vérifier..

j'ai même changé le 3 avec le 1 au cas ou je me sois planté dans le point mort haut..

dans ce cas effectivement les flammes sorte systématiquement par la soupape d'échappement.... mais la le moteur démarre pas...

sur la video c'est pas sytématique....

Link to post
Share on other sites

ok merci a tous !!

Alors donc ca tourne rond !! pas facile quand c'est la première fois que j'entends un moteur a nu.

Bon pour le reste je me débrouille ... pour info je met un un pot d'origine !!

Heu par contre je suis pas sur de l'avancement de l'alluameur je l'ai pas trouvé sur le site?

J'adore la cox !!!!!

Link to post
Share on other sites
  • 2 weeks later...

Bon je reviens à la charge...

Je ne peut pas caler l'avance totale a +7° .. le moteur cale instantanément quand je me rapproche de cette valeur (poulie d'origine ) la seule chose qui ai vraiment changé c'est l'AAC (un autre 1200 - avec les mêmes angles)- les poussoirs, les coussinets et 1 piston + 3 tiges de culbu.

Je comprend pas pourquoi j'ai un probleme ?

J'ai l'air d'avoir un bon réglage a environs + 10 +13 ° (poulie graduée).

mais dans ce cas comment faire pour savoir si je rencontre un phénomène de cliquetti?

Link to post
Share on other sites
Bon je reviens à la charge...

Je ne peut pas caler l'avance totale a +7° ..

ce n'est pas l'avance totale mais l'avance initiale, qui se fait au ralentit, capsule de depression debranchee et obturée.

l'avance totale est plus pres de 30 - 32°

donc commence par regler a 7 et ensuite controle que tu ais environ 30, capsule branchee, et a environ 3500 rpm.

si tu n'as pas de compte tour, ca peut correpondre a vide a une ouverture de papillon aux 3/4

Link to post
Share on other sites

je pensais que l'avance total étais la lecture de la poulie au ralenti...

Bon au ralenti avec la capsule débranché je ne peut pas la mettre a 7°..CALAGE Systématique.

je n'ai pas de compte tour

si tu n'as pas de compte tour, ca peut correpondre a vide a une ouverture de papillon aux 3/4

et effectivement comme je n'ai pas branché le starter .... t'a t'étre touché le fond du problème..

pour le réglage statique c'est ok comme dans la doc. avec la calle a 0,40 etc..

n'as tu pas réglé le ton allumage (en statique) en postion le doigt avec le repére sur le repére 7° au lieu de 0° (PMH)?
...

je fait quand même m'assurer de ca !!

je vais aussi voir si les solutions ne résolvent pas de pb sinon lampe strobo a décalage.

Quelqu'un sur Dijon avec ce type de matos?

merci a tous et désolé...

Link to post
Share on other sites

je pense que je suis mal exprimé moi aussi.

Tu positionnes ta poulie sur 0° (PMH). Puis, tu regles ton allumage en statique (cad le doigt de l'allumeur sur le petit repere de l'allumeur). Puis, si tu as une lampe stroboscopique, tu tournes l'allumeur pour avoir 7,5° (capsule débranché).

Et comme le rappelle Offroadbuggy, dans le 30° dans les tours.

A moins que je me trompe car je ne suis pas un professionnel mais tout juste un débutant.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...