Jump to content

Probleme boite 914


Recommended Posts

Guest enoal

HEllo!

JE n'arrive pas a passer les vitesses avec ma 914 depuis hier:

- Moteur arreté,toutes les vitesses passent bien meme sans debrayer

- Moteur demmarrer,impossible de passer les vitesses,la 1 et la R ne veulent pas rentrer ou en force et elles craquent.

Le cable d'embrayage est tendu.

LA plaque boi sous pedalier est bien mise,je suppose quel a tringlerie est ok sinon je ne pourrais pas passer les vitesses a l'arret?

Autre info,le vehicule a été immobilisé 25 ans,la selection des vitesses a fonctionnée correctement que 10 kms...

Vidange,additif,probleme d'embrayage????

MErci BCP

éno

Link to post
Share on other sites
Guest enoal

merci loic pour ta réponse,je me rends compte qu'a froid aucuns probleme pour passer les vitesses.

Sa fonctionne sans craquement ni accoups...

LE probleme ne survient qu'a chaud!

Une idée?

Merci

éno :(

Link to post
Share on other sites

salut

c'est peut etre un disque d'embrayage qui se cole a chaud.essaye aussi de serrer un peu le cable d'embrayage.

que se soit une boite de 1700 ou 2 litres c'est la meme chose ,a l'interieur cela est identique sauf boite de 914 /6. rapport differents.le bouclier est different aussi.

voila.

sly

Link to post
Share on other sites
Guest enoal

hello!

Mon cable est tendu a fond,je pense que je ne vais echapper au demontage moteur/ boite.

Pleviez,qu'entends tu par le "petit cardan de renvoi?"

ma vw est une 1.7.

Merci BCP!

éno

Link to post
Share on other sites

salut

il y a deux facons de tendre un cable d'embrayage sur une 914,a la boite et aussi au pedalier.essaye sans trop te faire ch.... de mettre entre ton boulons de serrage et la cale sur la fourchette de butee des boulons de 8 pour gagner de la course.

la depose moteur n'est pas necessaire pour enlever la boite.

sly

Link to post
Share on other sites

Je parle du petit cardan qui fait l'interface entre la longue tringlerie de boite sous la voiture et la tringlerie de levier de vitesse. Il se trouve en sortie de tunnel, derrière un soufflet.

Pour sortir la boite seule, il suffit de d'incliner l'ensemble moteur boite vers l'arrière avec un cric à vis sans fin sous le moteur coté volant, ce qui permet de bien gérer l'angle.

post-1-144551733703_thumb.jpg

Link to post
Share on other sites
Guest enoal

MErci a tous pour vos reponses...

JE crois avoir trouvé le probleme,qui ne vien ni de la tringlerie ni de la boite...

J'ai acheté un volant moteur allegé t4 914 soi disant fait par pro,et au moment de le monter,un ami m'a dit que quelque chose clochait au niveau de la portée du disque.

Pour lui,a l 'oiel,c'était trop usiné donc le diaphragme aurait du mal a se deplacer sur toute la plage.

On a essayé a blanc a froid,et cela fonctionnait,certes avec une course d'embrayage réduite.

Mais a chaud,le diqsue se dilate,la course se rédui et les vitesses ne passent plus.

Du coup,il faut changer de volant moteur ou mettre des calles derriere le mecanisme pour le decaller un poil,mais je ne sais pas si cela se fait...

La misere,moteur a peine remonter et 10 kms dans les dents,il faut tout redemonter...

Merci BCP et a bientot

éno

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    Bugs Are Us

    Feller Service

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Microprix

    Mecatechnic

    Car Concept

    Coxobus en Seine et Marne

    Speed Shop

    Bug Art

    Mascotte Assurances

    Initial Cox

    Serial Kombi

    Vintage Autohaus
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...