Jump to content
Sign in to follow this  
apalman1

taux de compressions 2L cu

Recommended Posts

bonjour,

je viens de me mettre en tête la remise en route de mon buggy qui na pas roulé depuis deux ans et avant je voulais faire un petit tour d'horizon pour voir si tout va bien, surtout que le dernier voyage le moteur tournait sur trois pattes.J'ai donc pris les compressions mais je ne sais pas le taux d'origine.mon moteur et un deux litres CU auquel j'ai changé les pousssoirs hydroliques pour des mécaniques et deux weber 40 IDF.

si quelqu'un connait le taux je suis preneur.

merci;)

Share this post


Link to post
Share on other sites

je pense que ton probleme doit venir d'un soucie electrique ou d'un mauvais reglage il faudrait que tu fasse un tour des verification de base pour trouver le probleme bougie ect ...tu ne pourra pas avoir de bonne mesure de taux avec un moteur qui tourne sur 3 patte

Share this post


Link to post
Share on other sites

Salut,

De mémoire le taux de compression donné dans la RTA est de 7 à 9 bars, avec 2 bars max d'écart entre 2 cylindres opposés.

Pour mesurer le taux j'enlève toutes les bougies et je fait tourner le moteur pendant 10s au démarreur accélérateur a fond. Si possible je fais les mesures moteur a température.

J'ai une question pour toi : pourquoi être passé en poussoir méca et ne pas avoir remis de poussoir hydro ?

Share this post


Link to post
Share on other sites

salut ,

oui c'est un apal long que j'avais en metropole et que j'ai ramené a la Réunion lors de mon déménagement.il y en deux a ma connaissance ici dont un que je n'ai jamais vu rouler. Pour ce qui est des poussoir je ne savais pas comment les regler en hydroliques donc je suis passé en mecanique mais j'ai gardé les vieux au cas ou.

mon buggy possède un capot a l'avant qui doit ètre une option car je n'en ai jamais vu d'autre avec (même a Spa ou il y en avait pas mal).@+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Bugs Are Us

    auto-doc.fr

    Mascotte Assurances

    Serial Kombi

    Initial Cox

    Microprix

    Slide Performance

    Vintage Autohaus

    Mecatechnic

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Feller Service

    Car Concept

    Bug Art

    Speed Shop

    Highway Import

    Eugene, Artisan tolier
  • Posts

    • Une fois le voltmètre acheté (<10euros), donne nous la tension de la batterie: - moteur arrêté et à vide (sans rien branché dessus) - moteur tournant (en accélérant à 25%) Quand tu fais ton tour d'une heure, sono à fond ? Faudrait essayer en debranchant la sono.
    • Ce montage m'intéresse...  Je suppose que ce relais conviendra  https://www.amazon.fr/GOZAR-Broches-Charge-Relais-Voiture/dp/B07FGVTQ35/ref=mp_s_a_1_14?adgrpid=53012177421&dchild=1&gclid=Cj0KCQjw6575BRCQARIsAMp-ksM5wnBXn58yIHAdNYlrWAKMT1UxTWHOhCBD5ntVFtDyOUnBxirbFGsaApeWEALw_wcB&hvadid=275518509006&hvdev=m&hvlocphy=1006356&hvnetw=g&hvqmt=e&hvrand=11116536986561081600&hvtargid=kwd-311545247420&hydadcr=9270_1760477&keywords=relais+4+broches&qid=1596494499&sr=8-14&tag=hydrfrspg-21 Mais j'ai du mal à comprendre le schéma de câblage de la fuse box. Le fusible de gauche supporte plusieurs fonctions et y arrivent plusieurs fils ??? 
    • Bonjour à tous,  Toujours les mêmes symptômes aujourd'hui.  A noter que le moteur redémarre au quart de tour après une pause d'une demi-heure. Le problème est donc bien lié à la chaleur, mais où ? Telle est la question.... 
    • Y a-t-il moyen de voir les teintes vw en vrai ( autrement que sur des voitures que j'aurai du mal à croiser) sur un nuancier ? Chez vw ? (ça m'étonnerait). Chez des revendeurs ? 
    • Du coup je vais acheter un voltmètre et tester comme ça. Pour faire le test faut-il avoir le moteur démarré? Dans ce cas, c'est normal qu'il y ait une valeur lu sur l'ampèremètre, ce n'est pas?   Oui, je l'ai déjà (c'est visible tout en haute dans la photo, à gauche de la batterie) et je débranche la batterie à chaque arrêt, c'est pour ça que je pense que le problème ne vient pas quand la voiture est garée sinon quand on roule.
  • Upcoming Events

×
×
  • Create New...