Jump to content

probléme warning


Recommended Posts

salut a tous :D

je suis nouvelle sur le forum et heureuse propriétaire d'une coccinelle orange de 1972 / 1200 cc

mon warning ne fonctionné pas trés bien c'est adire que le cligno droit reste allumé mais clignote pas et le gauche eteint alors j'ai changé le commodo du bouton par un neuf !

j'ai tout branché a l'identique les fils mais cela ne fonctionne pas encore :(

de plus avec la revue technique je n'arrive pas a me repérer !

je crois que l'autoradio et branché sur le + qui va au relais warning ! ca peut venir de ca ?

j'ai essayé de faire fonctioner les warning + les cligno mais sans résultat :(

je demande de l'aide ! merci

Link to comment
Share on other sites

Salut,

Ta voiture est toujours en 6 V?

Le warning se branche sur une borne 30, cad tension batterie.

Normalement, une radio se branche sur une borne 15, cad tension après contact. Mais ce ne doit pas avoir d'influence, sauf si la radio fait court circuit.

Si le câblage est bon (si!....) vérifie le relais (il clignote?) ou les masses (fils bruns) au niveau des branchement d'ampoules.

Link to comment
Share on other sites

J'avais les mêmes symptomes sur le bus. Un clignotant avait une mauvaise masse et ne s'allumait pas. Cela influait sur l'autre (par je ne sais quelle manière) qui ne clignotait plus.

Je te conseillerais donc de vérifier les masses (fil marrons qui partent de tes feux et qui vont à la caisse). Peut-être débranchés ou cosses oxydées...

Link to comment
Share on other sites

  • 2 years later...
salut a tous :D

je suis nouvelle sur le forum et heureuse propriétaire d'une coccinelle orange de 1972 / 1200 cc

mon warning ne fonctionné pas trés bien c'est adire que le cligno droit reste allumé mais clignote pas et le gauche eteint alors j'ai changé le commodo du bouton par un neuf !

j'ai tout branché a l'identique les fils mais cela ne fonctionne pas encore :(

de plus avec la revue technique je n'arrive pas a me repérer !

je crois que l'autoradio et branché sur le + qui va au relais warning ! ca peut venir de ca ?

j'ai essayé de faire fonctioner les warning + les cligno mais sans résultat :(

je demande de l'aide ! merci

Cliquer sur le lien suivant: Le fonctionnement des clignotants et des warning

Link to comment
Share on other sites

salut a tous pendant que l'on parle de warning, sur ma 1303 de 75 avant que je commence à refaire l'électricité, mon voyant de warning rester allumer et faisait un bruit au niveau du relais (pour çà, je pense que c'est le relais qui est foutu et je le change ce week-end. Cependant, depuis que j'ai refait l'élec, le voyant du warning s'allume mais moins qu'avant comme s'il y avait une masse qui merde et il n'y a plus de bruit dans le relais.

Quelqu'un aurait une idée ou cel pourrait venir de mon relais. Merci d'avance

Link to comment
Share on other sites

Promis Lucas d'ici un peu plus de 5000 messages j'arrete de poser des questions bètes :D Merci pour le lien ;)

Flox

T'en fais pas; ma toute première question sur le forum concernait l'ordre des fusibles. :o

C'était il y a longtemps...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mascotte Assurances

    Mecatechnic

    Microprix

    Initial Cox

    Serial Kombi

    Car Concept

    Feller Service

    Vintage Autohaus

    Coxobus en Seine et Marne

    Speed Shop

    Bugs Are Us

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance
  • Posts

    • Ce n'est pas vraiment les bruit mais plus les vibrations en fait. Il faut par exemple en mettre une feuille dans les portes (comme d'origine en fait). Sur les planchers etc... pour casser ce coté boite de conserve dans l'habitacle. Pour le silence il faut aussi oublier les silent bloc urethane sur la boite par exemple. Depuis que j'ai mis les jaunes... ca vibre et c'est bruyant. Maintenant que ma voiture redevient stock je vais repasser sur des origines et dé-rigidifer la voiture dans le coffre à l'avant ? non trop pénible. Là... j'ai pas compris Dans les portes et sur les flancs arrières il n'y a pas 36 endroits.
    • Merci LUCAS  Pour les connections du relai , les L et R  ( Links et Rechts en allemand ) je pense maitriser ( gauche/droite  a connecter avec la connections T )...mais pour les autres je suis perdu il y a 3 connections 49a.. plus 49/30.. plus c(31) ..plus 15 et ......plus🙈.. et le - sur mon contacteur qui est en  rouge ( mais coupe ). Je suis boulanger a la retraite et l'électricité, je ne maitrise pas du tout .. DDUCK me parle d ampoule et capuchon et je confirme qu'ils manquent .peut-on les retrouver   j enverrai une photo de la voiture que je "bichonne" et que je souhaite garder d'origine ..  Schema electrique J1.pdf
    • Bonjour, Tu poses une question dont tu fournis la réponse, avec le schéma électrique d'une 1300. Il s'agit du relai J1, mentionné dans la colonne de droite du schéma, "emergency flashing relay". Si ta voiture est toujours en 6V, ce relai est précieux. Sinon, on en trouve sur Ebay, même neufs. J'en ai monté un sur une autre ancienne.
    • suite ( je suis pas bon en informatique ) je cherche le schéma de branchement et peut-être les compléments de mon bouton qui est blanc d'origine
    • Il serait aussi possible de faire restaurer la pièce chez un carrossier? Je l'ai déjà fait, pour une autre voiture; dont coût, 15€, au black, bien sûr.
  • Upcoming Events

×
×
  • Create New...