Jump to content

impossible de démarrer


Recommended Posts

salut!

fan de cox depuis le plus jeune age j'ai franchit le pas le weekend derrnier en achetant une 1300 avec un moteur 1600.

chez l'ancien propiétaire la cox demarrait bien et arrivé en haute savoie impossible de démarrer etant novice sur la mecanique je viens au près de vous pour avoir quelques conseils.

le premier jour l'ancien proprietaire me la demarré chez moi et elle tenu un peu le ralenti et aprè a calé mai bon le moteur etait frois donc rien de grave me suis je dis.après le départ de lancien proprio j'ai essayé de la redemarré et la impossible de lui faire tenir le ralentit et meme de rouler elle calait j'ai donc abandonné.le lendemain pareil rebelote impossible de tenir le ralentit meme en accelerant un pe et meme en touchant la vis de ralentit.et depuis le moteur ne démarre meme plus.

je n'ai pas eu le temps mais je v démonter les bougie une par une pour voir si g une etincelle.

mais si non de quoi sa pourrai venir d'autre?

le sui novice donc je ne voi pa de quoi sa pourrai venir mai je sui prè a me salir les main et a apprendre.

quand pensé vous?si vous avez quelques conseil a me donné n'ésité pas

merci d'avance

a plus

Link to comment
Share on other sites

evite de toucher a tout au hasard,

y'a pas de honte a pas savoir et il suffit pas de se salir pour apprendre...*

renseigne toi sur l'existence d'un club proche de chez toi et demande leur assistance....

ce sera plus simple que de tourner des vis a droite et a gauche parcequ'on essaie de te faire un diagnostic par clavier interposé.

tu as plus de chance de la deregler completement qu'autre chose....

Link to comment
Share on other sites

Si on part du principe qu'elle tournait bien avant, que les culbuteurs, l'allumage et le carbu peuvent pas completement se déregler d'un coup, il reste une chose: nettoie ton carbu, gicleurs et tout!

Par hasard: l'ancien proprio n'avait peut-être pas roulé vraiment avec depuis un bout de temps, d'où dépot et gicleurs bouchés...

OK, les réglages allumage, carbu et culbu sont à régler régulièrement, mais de là à ne même plus démarrer...!

Link to comment
Share on other sites

bon voila ou j'en suis:

toujours impossible de démarrer.

j'ai démonter le filtre a essence il y avait un peu de depot a l'interieur donc j'en ai profiter pour le changer.

ensuite je suis passé au carbu la c'était pareil il y avait un peu de dépot dans la cuve ou il y a l'arrivé d'essence donc j'y ai nettoyer et j'ai soufflé les gicleurs.

j'ai tout remonter en esperant quel démarre mais rien comme avant.

la j'ai démonté la bougie du cylindre 1(si je me trompe pas celle devant et a droite) elle etait mouiller donc l'essence arrive bien au cylindre.

j'ai ensuite regardé si il y avait une étincelle et la c'est pa flagrant.

j'ai l'impression kel ne se fait pa a tous les coup.

de quoi sa peu venir?allumage?bobine?bougie?...

on ma dit de regarder si l'allumage est bien caler donc je vais regarder deja sa.

merci d'avance pour votre aides.

Link to comment
Share on other sites

Guest max1303

Truc tout bete, mais qui vient de m'arriver ce week end, assure toi bien que tes fils sont branchés (bobine, tête de delco, bougies...)... Perso je dirai plus un probleme allumage comme ca...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Mascotte Assurances

    Car Concept

    Initial Cox

    Speed Shop

    Microprix

    Bugs Are Us

    Mecatechnic

    Serial Kombi

    Coxobus en Seine et Marne

    Feller Service
  • Posts

    • Ce n'est pas vraiment les bruit mais plus les vibrations en fait. Il faut par exemple en mettre une feuille dans les portes (comme d'origine en fait). Sur les planchers etc... pour casser ce coté boite de conserve dans l'habitacle. Pour le silence il faut aussi oublier les silent bloc urethane sur la boite par exemple. Depuis que j'ai mis les jaunes... ca vibre et c'est bruyant. Maintenant que ma voiture redevient stock je vais repasser sur des origines et dé-rigidifer la voiture dans le coffre à l'avant ? non trop pénible. Là... j'ai pas compris Dans les portes et sur les flancs arrières il n'y a pas 36 endroits.
    • Merci LUCAS  Pour les connections du relai , les L et R  ( Links et Rechts en allemand ) je pense maitriser ( gauche/droite  a connecter avec la connections T )...mais pour les autres je suis perdu il y a 3 connections 49a.. plus 49/30.. plus c(31) ..plus 15 et ......plus🙈.. et le - sur mon contacteur qui est en  rouge ( mais coupe ). Je suis boulanger a la retraite et l'électricité, je ne maitrise pas du tout .. DDUCK me parle d ampoule et capuchon et je confirme qu'ils manquent .peut-on les retrouver   j enverrai une photo de la voiture que je "bichonne" et que je souhaite garder d'origine ..  Schema electrique J1.pdf
    • Bonjour, Tu poses une question dont tu fournis la réponse, avec le schéma électrique d'une 1300. Il s'agit du relai J1, mentionné dans la colonne de droite du schéma, "emergency flashing relay". Si ta voiture est toujours en 6V, ce relai est précieux. Sinon, on en trouve sur Ebay, même neufs. J'en ai monté un sur une autre ancienne.
    • suite ( je suis pas bon en informatique ) je cherche le schéma de branchement et peut-être les compléments de mon bouton qui est blanc d'origine
    • Il serait aussi possible de faire restaurer la pièce chez un carrossier? Je l'ai déjà fait, pour une autre voiture; dont coût, 15€, au black, bien sûr.
  • Upcoming Events

×
×
  • Create New...