Jump to content

Recommended Posts

Voilà, j'ai un bay window double cabine depuis peu, je viens de casser le cable d'accélérateur, j'ai démonté ce qui servait de cable (en fait un cable électrique) et éssayé d'en monter un vrai, mais je galère un peu. en surfant sur le net j'ai vu qu'il y avait un article sur un vieux vw tech sur le sujet, mais avant de le commander je me demandais si quelqu'un pourrais me donner des infos sur la marche à suivre pour remonter le cable.

Je ne suis pas tré calé en mécanique, mais je pensais m'en sortir pour ce genre d'opération, et en fait non. j'ai engagé le cable du coté moteuret au bout de 10 cm il s'est bloqué, je ne peux même pas le retirer.

merci de votre aide

Link to post
Share on other sites

Salut,

Tu es parti du mauvais côté.

Il faut démonter les 4 boulons qui tiennent la tole sous le pédalier.

Là tu enlèves les restes de l'ancien cable et tu engages le nouveau (en mettant le S dans la commande d'accélérateur.

Souvent ça coince au niveau de la turbine, là il faut aller le guider par dessous entre la sortie de la gaine et la turbine.

Ensuite, dès qu'il ressort de l'autre côté tu l'attaches au carbu et tu le régles.

Jerome

Link to post
Share on other sites

L.O.

merci pour les infos les gars.

mon cable est monté, hélas il me manque quelques cm pour arriver au carbu, je comprends pas j'avais pourtant commander la ref la plus longue.

le truc c'est que mon bay est un 68 mais avec un moteur plus récent, j'avais pris un cable pour >69 (3670 mm) juste un cm de plus mais ca ne suffit pas.

je vais voir avec mon fournisseur, je vous tiens au courant.

@+

lionel

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    Bugs Are Us

    Feller Service

    Serial Kombi

    Bug Art

    piecesauto24.com

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Mecatechnic

    Car Concept

    Microprix

    Speed Shop

    Mascotte Assurances

    Initial Cox

    Eugene, Artisan tolier

    auto-doc.fr

    Vintage Autohaus
  • Posts

    • Pour l'analyse d'huile, plus qu'un grand discours : https://www.iespm.fr/
    • Tiens je n’ai jamais entendu parlé de cela.... quelle preuve cela peut il apporter ?  Pour la question d’époxi, je crois qu’on a tous un avis et niveau d’acceptation  différent, perso j’ai roulé pas mal de temps en 1200 6v au quotidien... ça le fait, on roule différent mais en ce qui me concerne c’est la même avec un 1300/1600, ça n’a rien de comparable avec ce que tu connais. Y’a bien que la 1303 ou je trouve que l’on passe dans un autre monde, esthétique bien sûr, mais surtout de confort! Maintenant, as tu déjà conduit une cox... rien de mieux pour se faire une idée que d’essayer! 
    • Tu me l'enlève de la bouche. Vu le coût de ces deux joints, moi, j'hesite pas. Je change les deux.    .
    • Bababaaaa! C'est quoi ces manières! 😉 Avec un chasse-goupille du bon diamètre et un gros marteau, on épargne les jurons, et le tournevis. Pour Manuel44: je vois vraiment peu d'huile dans le fond, c'est une très bonne chose, mais tant qu'à faire, change les joins de boîte et de vilebrequin.  
    • Oui effectivement' j'en suis conscient. C'est en gros un modèle 63' d'après ce que j'ai vu.  J'ai récupéré un rouleau de film d'étanchéité de porte. Ca fait aussi barrière acoustique donc on verra les avantages. Il faudra juste que j'évite de le coller completement car l'adhésif est fort et je le collerai en définitif après restauration/ peinture définitive. Donc pour l'instant je vais ajouter du double face Sinon vous mettez quoi sur vos portes ? Photos ?
  • Upcoming Events

×
×
  • Create New...