Jump to content

Soucis de démarrage


Recommended Posts

Bonjour tout le monde,

Voici mon premier sujet sur le forum(attention ça risque d'être long!!)... pour cause de panne.

J'ai acheté le 18 mars une 1300 de 69(on peut considérer que c'est ma première vw^^'), montée en 1600.

Pour planter le décor, je dois vous dire que j'ai eu des petits soucis au retour d'Auvergne... Rupture du cable de compteur neuf, et surtout, au bout de 50km parcourus, la cox callait en 3e et 4e. Le coupable: reservoir changé la veille sans nettoyage au préalable, et par conséquent filtre à essence encrassé, voir saturé. Ensuite, une sale odeur d'essence s'est mise à flotter dans l'habitacle.

Et cette semaine après une longue ballade, je vois le voyant G s'allumer pour ne plus s'éteindre. Et depuis plus possible de redémarrer le moteur. Je la pousse pour la redemarrer en 2nde, elle repart.

De retour chez moi, je fouille sur flat4ever.com avec les mots clés kivonbien.

Et je vérifie la tension de la batterie, un peu faible. Mais je vais surtout voir le démarreur, car le moteur ne tourne même pas. Là je tombe sur un fil qui pendouille et une cosse toute seule: celui qui le relie à la batterie. Je remets tout ça en état, tourne la clé, le moteur repart.

Quelques secondes de bonheur puis il cale. Je le relance, il recale plus vite, puis plus rien, le moteur tourne mais ne démarre pas.

J'ai sorti la batterie qui est en ce moment en charge.

Donc voilà j'ai 2 pistes: l'électrique ou l'essence.

Pour la première, après avoir chargé la batterie, je vais m'assurer que l'alternateur joue son role en mesurant la tension de batterie à l'arrêt, en bas régime et en régime + important.

Ensuite je compte vérifier la tension de sa couroie (j'ai capté l'histoire des rondelles là...), et si je ne vois toujours rien... un petit check des bougies.

Pour la 2e piste, la pire à mon gout, car étant néophite, faire couler de l'essence à flot pour vérifier tout le circuit me fait flipper!

C'est d'ailleurs à cause d'une odeur d'essence continuelle et du fitre à essence encrassé que j'ai pris rendez-vous chez N**-T*** à Servon (77) pour une révision complête, afin de m'assurer que mon achat est fiable et sur, et pour déplacer la pompe à essence BugPack en plein milieu du bac de roue de secours.

Puis-je avoir vos réactions, vos conseils éclairés sur mon soucis ?!

Merci d'avance :)

Link to comment
Share on other sites

Le filtre à essence est installé avant ou après la pompe à essence?

Si cette dernière est dans le bac de roue de secours, elle est donc électrique. Pour savoir si elle envoie de l'essence, il faut enlever le tuyau de sortie et le remplacer par un autre tuyau qui coule dans un récipent, puis il faut l'actionner quelques secondes. Si rien ne coule, elle peut-être HS, non alimentée électriquement ou bouchée.

Au vu des stygmates, l'essence n'arrive plus au carburateur, donc si le filtre à essence est monté après la pompe, il y a de forte chance pour qu'elle soit bouchée, et peut-être pire: grillée.

Link to comment
Share on other sites

Merci pour cette première réponse rapide !

Au sujet de la pompe à essence. Elle fait tac-tac-tac dès la moment où on met le contact. Un interrupteur ON/Off est monté sous le volant, le bruit s'arrête quand on le coupe. Je pense donc qu'on peut donc en déduire qu'elle est alimentée electriquement.

Je vais tester son fonctionnement, mais demain seulement, avec la batterie chargée que je testerai, un récipient et tout ce que je trouverai... et puis ce soir ya la Nouvelle Star à la téloche :rolleyes:

J'ai lu dans VW-T*** qu'on peut "visser" les embouts de durite pour les boucher le temps de dépanner. C'est une bonne manip ? Sans risque d'endommager la durite ?

Link to comment
Share on other sites

Après vérification du circuit d'essence, soufflage du filtre, démontage du carbu, mise en place de la batterie rechargée... Le moteur repart au 1/4 de tour.

En revanche, après lecture du multimètre, je me rends compte que l'alternateur ne fait pas son travail. Elle se recharge à peine en montant dans les tours, et surtout elle se décharge avec les feux de croisement.

D'ailleurs je dis alternateur... mais comment savoir si c'en est bien un et pas une dynamo ?

Et que puis-je faire en plus de vérifier la tension de la courroie ?

PS: Merci eastcoatchoppers pour le pick-up rouge candy... superbe à côté de ma G-ridez noir mat :D

PS2: y a t-il un endroit sur le forum favorable à la présentation des nouveaux membres/participants ?

Link to comment
Share on other sites

Le corps de la dynamo est un cylindre lisse avec juste deux ouvertures pour les balais ou charbons.

Un alternateur est un cylindre "à étage", sans ouvertures pour les balais.

Il faudrait vraiment que la courroie soit très détendue pour que la charge ne se fasse plus.

Il y a de forte chance pour que ce soit le régulateur du circuit de charge placé sous la banquette arrière à l'opposé de la batterie qui soit HS.

J'ai eu le cas aussi avec ma 1300 de 69 d'il y a quelques années.

Link to comment
Share on other sites

Bingo ! Tu as tout à fait raison.

Cette après-midi j'ai encore fouillé sur ce richissime forum.

Et je suis tombé sur l'article concernant la dynamo, le régulateur et les résolutions de panne.

Tout d'abord, de mémoire, je me suis rendu compte que j'avais donc bien une dynamo avec régulateur séparé, sous la banquette arrière.

Puis, après ma journée de travail, je suis allé prendre les mesures conseillées autour du régulateur et de la dynamo...

J'ai trouvé la pièce chez le revendeur le plus proche. D'ailleurs, c'est la première fois que j'en vois un comme ça. C'est un Bosch électronique, plus plat que le régulateur classique, avec la même connectique. Je mettrais une photo sur ce sujet, si ça peut interesser quelqu'un.

Quelqu'un a plus de détails sur cette nouvelle pièce, un comparatif avec l'ancien ?

Pour la courroie, je l'ai tout de même tendue un peu plus (une rondelle).

Merci FredKG pour ton aide :)

Merci aux auteurs des anciens sujets, qui m'ont beaucoup aidé aussi.

Link to comment
Share on other sites

  • 2 weeks later...

Mince ça remet ça !

Weekend en Normandie ensoleillé avec la cox... Premier soucis après 50 km sur autoroute... Elle cale en retrogradant de 3e en 2e, et au ralenti, bref en régime bas. Même avec mon compteur km grippé (que je compte remplacer et démonter), à vue de compte-tours (3000 tours max) et à en juger les voitures qui me doublaient, je flirtais avec les 110-120km/h avant l'arrivée des premiers bouchons.

Les bouchons passés, je continue ma route, et calle à chaque péage!

Après 200km, 2e problème: le voyant G s'allume! A la première occasion, je m'arrête pour vérifier la tension de courroie, la rotation de la turbine, tout semble normal. Je la laisse refroidir presque 2h, fais le niveau d'huile.

Serait-il possible que ma dynamo soit defectueuse et m'aie grillé mon régulateur tout neuf ?

Côté alim en essence, le filtre est neuf. Mon odeur d'essence provenait d'un petit trou en haut de réservoir, donc il y a encore une petite odeur après avoir fait le plein. J'ai prévu de le remplacer par un modèle + ancien.

Voilà ce que je compte faire cette semaine, mais par où commencer ?!

- Charge de la batterie

- Vérification au voltmètre du régulateur (neuf)

- Vérification/remplacement de la dynamo (charbon ?

- Vérification/remplacement des bougies

- Vérification/remplacement des vis platinées

- ...

Je crois avoir un 009 + bobine chromée Flame Thrower qui trainent quelque-part dans un carton.

Ce serait peut-être aussi l'occasion de le vérifier et le monter.

Link to comment
Share on other sites

Je suis retourné prendre les mesures au voltmètre sur la dynamo, le régulateur et la batterie.

La batterie est un peu faible, mais la dynamo fournit son courant, le régulateur fait son travail, et la batterie se recharge un peu en montant dans les tours.

Une question au sujet du voyant G... Il est à double usage ? Alerte circuit de charge et pression d'huile c'est ça ?

Mon niveau d'huile est assez faible, et à beaucoup de mal à remonter, même avec près d'1l en plus... Alors que j'ai lu qu'il y a 1.5l de différence de niveau entre les 2 traits de la reglette.

Mon moteur peut-il manquer de lubrification ? J'espère ne rien avoir endommagé ou cassé... :(

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Speed Shop

    Feller Service

    Slide Performance

    Mascotte Assurances

    Bug Art

    Mecatechnic

    Rudy Olivenca Services

    Microprix

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Coxobus en Seine et Marne

    Bugs Are Us

    Vintage Autohaus

    Serial Kombi

    Car Concept
  • Posts

    • Il faut chercher, et encore chercher. Etre à l'affût. Les choses ont changé en 20 ans. Les pièces NOS sont rares, les mécaniciens compétents encore plus rares. Le nombre de voitures anciennes augmente. Exemple de bonne affaire? Si j'avais 20 ans de moins, je monterais l'enchère à au moins 100€. https://www.ebay.de/itm/224726230698?hash=item3452ba26aa:g:5xgAAOSwvolhrMXr  
    • Malheureusement c'est le troisième shop qui m'affirme que ce sont  des joints comme d'origine... Et bien sur comme à chaque fois c'est faux 111837211c et 111837209b  
    • Bonjour, Tu devrais te plaindre au pro qui t'a vendu cette bouse. Pour répondre à ta question; j'avais vu les nuages noirs s'accumuler il y a plus de 15 ans. Et je me suis sali les mains, j'ai fouillé dans les caisses, et je possède aujourd'hui de quoi construire une deuxième cox (enfin, presque). alternateur, démarreur, carbu, relais, allumeur, même un moteur de réserve. Sur le marché des pièces de rechange de cox, il n'y (a) avait que 2 ou 3 importateurs. Pourquoi se priveraient-ils?  Majoritairement, vous ne cherchez pas sur le net les pièces NOS.  Connais-tu le numéro de stock des pièces que tu recherches? 
    • Bonjours à tous J'en ai ras le bol de ces joints de poignées de mer... made in RPC !!#*:° 😡 Trop rigide, pas à la bonne dimension... mais je ne trouve pas autre chose ! Chauffer....bouillu... roulés sous les aisselles...rien n'y fait  🤒 Et vous vous faites comment ? 🤔      
  • Upcoming Events

×
×
  • Create New...