Jump to content

Recommended Posts

...avec ma 1303, moteur 1300, en accélération tout est ok et à la décélération en ligne droite, j'entends un "glong-glong-glong" ...bruit qui provient de l'arrière de la poutre central au niveau de la banquette arrière?

J'ai pensé aux cardans mais je ne comprend pas pourquoi c'est uniquement à la décélération que j'entend ce bruit? (Mes roulements arrières sont neufs!)

Qu'en pensez-vous? Cardans-Boîte de vitesse-....

Merci!<!-- / message --><!-- sig -->

Link to post
Share on other sites
...avec ma 1303, moteur 1300, en accélération tout est ok et à la décélération en ligne droite, j'entends un "glong-glong-glong" ...bruit qui provient de l'arrière de la poutre central au niveau de la banquette arrière?

J'ai pensé aux cardans mais je ne comprend pas pourquoi c'est uniquement à la décélération que j'entend ce bruit? (Mes roulements arrières sont neufs!)

Qu'en pensez-vous? Cardans-Boîte de vitesse-....

Merci!<!-- / message --><!-- sig -->

Personne n'a vécu la même expérience?

Link to post
Share on other sites
  • 1 month later...

Salut, j'ai eu le même problème sur ma 1303 avec jantes larges et décrantée (rabaissée) de l'arrière. Je ne sais pas si cela était lié au bruit "anormal" de l'arrière surtout perceptible en décélération, mais la panne venait des tambours arrières. Excusez moi des termes mais l'extrèmité des cardans coté roues 'bouffer' l'interieur crenelé des tambours d'où jeux donc bruit. Par contre je pense que le bruit était toujours existant mais qu'à l'accélération il était + ou -couvert par le bruit du moteur. Kénavo. Eric

Link to post
Share on other sites

Salut,

J'ai eu ces symptomes sur un buggy

Contrôles la fixation et le serrage

- du silent bloc du nez de boîte sur la traverse arrière

- du nez de boîte sur le silent bloc

Contrôles également le serrage à la clé dynamométrique

- des écrous de moyeux arrières à 35 kg/m

Bon courage

Alain

Link to post
Share on other sites

J'ai exactement le même problême (enfin tout dépend du bruit) et je pense à 80 % que c'est un roulement et/ou serrage. je viens de refaire mes freins, mais roulement n'était pas tout jeune mais là un démontage les a finit je pense...

Sinon les histoires de silent bloc est possible aussi... on va dire pour les 20% qui reste...

je vois ca la semaine prochiane, tines nous au courant de l'évolution de ton problême ca a l'air d'interresser pas mal de monde.

Link to post
Share on other sites
Salut je dettere ton post:rolleyes:

Moi j'ai le meme probleme que toi mais sur un bay de 79 2l type4 As tu trouver la cause de ce bruit ??

Merci d'avance pour ta reponse ;)

Merci d'avoir déterré mon post!:D

N'ayant jamais eu de réponse, j'ai cherché et j'ai trouvé la semaine passée...

En fait, l'écrou de serrage du moyeu de roue était pas complètement serré : je l'avais fait pour pouvoir passer ma goupille.

Résultat : le tambour flottait légèrement et provoquait un léger jeu dans toute ma roue!

J'ai serré plus loin et tout est rentré dans l'ordre!

Maintenant, il est vrai que je ne l'ai pas testé sur route étant donné que mon allumage me fait vivre un enfer!

Bonne chance à toi!

Link to post
Share on other sites
Le truc c'est que moi ca ne me le fais pas tout le temps

Le bruit est plus ou moin fort aussi ... :( J'ai verifier le serrage de mes cardans

Ca m'inquiete un peu et vu que j'ai l'intention de le rabaisser je veux que ce probleme soit resolut.

Lève-le et vérifie si il y a du jeu dans tes roues!

Link to post
Share on other sites
  • 2 weeks later...
Merci d'avoir déterré mon post!:D

En fait, l'écrou de serrage du moyeu de roue était pas complètement serré : je l'avais fait pour pouvoir passer ma goupille.

Résultat : le tambour flottait légèrement et provoquait un léger jeu dans toute ma roue!

J'ai serré plus loin et tout est rentré dans l'ordre question tambour!

Maintenant, il est vrai que je ne l'ai pas testé sur route!

Je l'ai testé sur autoroute et le bruit persiste...:o (Ce n'était donc pas le jeu du tambour...)

En fait en accélération en 1° et 2°, j'ai comme un bruit de frottement mécanique rotatif genre abrasif. (j'ai pensé à mon disque d'embrayage, à ma soufflante,...) : c'est mon premier problème!

En déccélération 3°-2°-1°, j'entend un "rrrrrrrrrrrr" et la cox tremble légèrement pour arriver en bas régime et à petite vitesse (20-30 km/h) à entendre un glong-glong-glong où je le ressens comme si on tapait avec un pti marteau dans l'arrière de ma poutre centrale? : C'est mon 2°problème!

Passé les 90 km/h jusqu'à 120-140 : tout va bien!

En sachant que mes roulements sont neufs et ques mes freins arrières sont complètement remis à neuf+centrage du disque d'embrayage et disque ok, je pense à mes cardans ou ma boîte de vitesse? La boîte de vitesse est d'origine : boîte longue!...et toutes les vitesses passent bien si ce n'est que le changement de vitesse qui n'est pas très doux au niveau de l'utilisation.

Suis très content à ne pas être tout seul à avoir ce problème: merci "atchoum":D

J'espère qu'on trouvera vite...En tous cas, c'est un bruit apparemment bien spécifique d'un problème de cox puisque je ne suis pas le seul à donner ces symptômes.

Link to post
Share on other sites

Allez, moi aussi un petit problème de boîte (désolé de squatter ton ex-fantomas).

J'ai un énorme jeu au levier (de vitesse!!!). La bague dans la poutre et le silentbloc de raccordement sous la banquette sont neufs.

Récemment, je ne pouvais plus passer la 1 ni la 2 en roulant. Et d'un coup, tout revient!!

Dans les embouteillages, à l'arrêt, j'essaie de passer la 2 (la 1 ne passait plus), c'est la marche arrière qui s'enclenche!!

Ne me dites pas que c'est les syncros qui sont hs s'il vous plait!!!!

Problème de nez de boîte? (vu que le levier a un énorme jeu)

Merci à tous

@+ Coxforce

Link to post
Share on other sites
Je l'ai testé sur autoroute et le bruit persiste...:o (Ce n'était donc pas le jeu du tambour...)

En fait en accélération en 1° et 2°, j'ai comme un bruit de frottement mécanique rotatif genre abrasif. (j'ai pensé à mon disque d'embrayage, à ma soufflante,...) : c'est mon premier problème!

En déccélération 3°-2°-1°, j'entend un "rrrrrrrrrrrr" et la cox tremble légèrement pour arriver en bas régime et à petite vitesse (20-30 km/h) à entendre un glong-glong-glong où je le ressens comme si on tapait avec un pti marteau dans l'arrière de ma poutre centrale? : C'est mon 2°problème!

Passé les 90 km/h jusqu'à 120-140 : tout va bien!

En sachant que mes roulements sont neufs et ques mes freins arrières sont complètement remis à neuf+centrage du disque d'embrayage et disque ok, je pense à mes cardans ou ma boîte de vitesse? La boîte de vitesse est d'origine : boîte longue!...et toutes les vitesses passent bien si ce n'est que le changement de vitesse qui n'est pas très doux au niveau de l'utilisation.

Suis très content à ne pas être tout seul à avoir ce problème: merci "atchoum":D

J'espère qu'on trouvera vite...En tous cas, c'est un bruit apparemment bien spécifique d'un problème de cox puisque je ne suis pas le seul à donner ces symptômes.

Sorry "coxforce", mais je crois que ton problème mérite un autre poste!;)

"Atchoum" et "moi" n'avons pas de problème de passage de vitesse...mais un problème cité comme dans le cadre ci-dessus! Sans rancune, je l'espère;)

Link to post
Share on other sites

salut ex fantomas mon bruit est un peu different du tiens .. ca me le fait pas tt le temps ... et quand ca me le fait ca dure environ 5 minute en acceleration decceleration embrayer debrayer ... c'est pour le cela que moi je pense a un cardans qui est en train de gripper ... tu a verifier si t cardans sont bien graisser??

Moi j'ai regarder aparement il manque de graisse ... je vais changer les soufflet ainsi que rajouter de la graisse dedans .. malheureusement .. ca se fera quand j'aurais u peu de temps ..:(

a bientot

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Car Concept

    Initial Cox

    auto-doc.fr

    Bugs Are Us

    Rudy Olivenca Services

    Feller Service

    Mecatechnic

    Mascotte Assurances

    Eugene, Artisan tolier

    piecesauto24.com

    Slide Performance

    Vintage Autohaus

    Microprix

    Speed Shop

    Serial Kombi

    Coxobus en Seine et Marne

    Bug Art
  • Posts

    • Bonjour tout le monde, Ma poignée côté conducteur s'est cassé. J'en ai racheté une nouvelle mais j'ai maintenant un problème avec le mécanisme de serrure. Je ne peux pas utiliser la nouvelle serrure. Le système sur ma voiture glisse quand on tourne la clé, la nouvelle serrure tourne. Pouvez-vous me dire quel millésime de Cox a le système de l'ancienne serrure ? La voiture est de 67 mais les poignées de porte ne sont pas de cette année. Merci pour les renseignements que vous pourrez m'apporter.  
    • Je ne connais pas les t2b j’ai un t1 ,mais en pratique le mieux est d’acheter une aile neuve,par rapport à sa coupe tu pourras retrouver tes points de soudure.
    • Oui souder des épaisseurs différentes c'est pas le plus confort en effet.. Quelqu'un saurait me dire ou sont les point de soudures d'une joue d'aile avant T2B ? MERCI
    • Bonjour,pour les tôles de reproduction il existe deux épaisseurs 8/10 ieme ou 1 mm la seconde est bien plus chère,mais il n’y a pas photo,car souder en bord à bord avec des épaisseurs différentes ne fera pas un travail remarquable,ou tu as la solution du soyage,mais perso j’évite.
    • Salut à tous, j'ai attaqué les joues d'ailes avant du combi, j'étais curieux de voir ce qu'il y avait dedans, et là, surprise ! Mousse exp et fibre ! Cadeau haha Irretrappable la joue d'aile.. Vraiment.. Rien à a faire.. Où se trouve les points soudures pour démonter les joues d'ailes ?    Merci à tous !     
  • Upcoming Events

×
×
  • Create New...