Jump to content
Sign in to follow this  
garbous

y'en a marre

Recommended Posts

Salut Philippe,

Mon terme de flicage était entre quadruple guillemet et suivi du bon sens que j'en pensais, donc pas de faux entendu ... Et je pense toujours que les modérateurs qu'ils soient désignés ou volontaires, il n'appartient qu'à eux de maintenir une homogenéité et un respect de la charte du site...

@+

Brice

Share this post


Link to post
Share on other sites

Popout a écrit :

il n'appartient qu'à eux de maintenir une homogenéité et un respect de la charte du site...

Salut Brice, et les autres

je suis pas un pro de la vw, mais quand je peux aider, je le fais.

il y a 2 ou 3 jours, dans un post sur les joints de pare-brise, un "ptit nouvau" me demandais des noms de revendeurs, au lieu de l'envoyer chier comme certains l'ont fait, je l'ai renvoye vers la charte, ce qui m'a pris a peine 5 secondes de plus, et de rester "courtois". je rejoins donc Phil sur ce point, si tout le monde prenait la peine d'expliquer des petits trucs comme ca de temps en temps, ca laisserai un peu plus de liberte aux moderateurs et a la redac' (qui sont quand meme BENEVOLES, il faut le rapeler) ;-)

ps pour les raleurs, n'y voyez pas la de la leche, mais de l'esprit 'communautaire'

Share this post


Link to post
Share on other sites

Entièrement ok avec toi Niko quant il est d'expliquer aux nouveaux le bon fonctionnement du site, en relisant le post d'où Phil a tiré la phrase, tu comprendras que je n'en veux qu'à ceux qui se permettent d'envoyer ch..r les gens sous pretexte qu'ils ont une étoile. Et tu verras au fil du temps que moi aussi dès que je peux renvoyer vers un lien, je le fais.

@+

Brice

Share this post


Link to post
Share on other sites

Popout a écrit :

Entièrement ok avec toi Niko quant il est d'expliquer aux nouveaux le bon fonctionnement du site, en relisant le post d'où Phil a tiré la phrase, tu comprendras que je n'en veux qu'à ceux qui se permettent d'envoyer ch..r les gens sous pretexte qu'ils ont une étoile. Et tu verras au fil du temps que moi aussi dès que je peux renvoyer vers un lien, je le fais.

tout a fait d'accord, ce n'etait en aucun cas une attaque personelle (pour ca, je le laisse aux raleurs ;-) ) mais plutot une confirmation synthetisant ton post et celui de Phil

(j'arrette, ca devient du bruit ce que je fais, NON PAS LA HACHE :-D )

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Eugene, Artisan tolier

    Serial Kombi

    Highway Import

    Classic Store

    Bugs Are Us

    Coxobus en Seine et Marne

    Car Concept

    Initial Cox

    Feller Service

    Vintage Autohaus

    Speed Shop

    Bug Art

    Microprix

    Mecatechnic

    Rudy Olivenca Services
  • Posts

    • Bonjour, Comme piste de recherche voici mon expérience sur mon T3 1600 CT. J'avais aussi l'éclairage faiblard tu tableau de bord, la molette de réglage d'intensité fonctionnait bien mais de façon très faible à très très très faible.....C’était une mauvaise masse. Pendant ma procédure de recherche je me suis aperçu que si j'enlevais le 12v qui arrive sur la bobine d'allumage (bornes 15 je crois) l'éclairage de tableau de bord s'éteignait ce qui n'est pas normal bien sur. Sur mon carbu solex 34 pict 4 il y a l’étouffoir électromagnétique et aussi le starter électrique. En fait comme je n'avais plus la masse sur le tableau de bord (borne de masse en cuivre fissurée) eh bien en mettant le contact on se retrouve avec deux résistances d'un vingtaine d'ohms en parallèles (la bobine de l'étouffoir et le bilame de starter qui sont alimentés simultanément par le 12v bobine d'allumage). Du coup c'est comme si on avait une "mauvaise masse virtuelle" d'une dizaine d'ohms à cause de ces deux résistances en parallèles. Et donc le tableau de bord s'allume quand même....!! Donc si il y aussi sur une 1303 S un starter électrique et un étouffoir électromagnétique alors il faut essayer de débrancher le fil de la bobine d'allumage et voir ce qu'il se passe. Mais un éclairage de tableau de bord faiblard c'est certainement une mauvaise masse quelque part avec un phénomène de "masse virtuelle" quelque part. A+
    • Ah oui, quand même!...belle performance. De série oui bien sur ,excepté sur certaines 1200 standard qui en sont dépourvues. L'information est pourtant présente dans toutes les notices et autre manuels techniques...
    • Ok merci pour les retours
    • Oui je pense que le 30, c’est ceinture et bretelles
    • De mon coté j'ai remonté le carbu ecoboost avec les pipes modifiées doghouse repair sur une pipe de CT d'origine et j'ai retrouvé un moteur très souple, peut-être un peu plus qu'avant les cornes modifiées  ( Merci le carbu ecoboost). En tout cas je n'ai pas remarqué d'inconvénient avec ces nouvelles cornes.... Pour l'instant je suis en g55, 140 et 80z je ferais un test consommation bientôt    
  • Upcoming Events

×
×
  • Create New...