Jump to content

embrayage qui broute j'ai tout essayé!!!!!!


Recommended Posts

eh les gars réctifier un volant moteur c rien du tout, moi je le fé pour pas grand choses, je suis outillé, et c du 100 pourcent sur.

bon fo qd meme que je dise un truc c que ça peu aussi venir de ton cable d'embrayage qui prend une mauvaise courbure, et cela peu affecté le tirage au niveau du mécanisme d'embrayge.

voila mais sinon prend contact avec moi en privé si tu veux que je te rectifie ton volant 10 euros sans le port

zep

Link to comment
Share on other sites

Coucou me revoilou...j'ai toujours rien touché depuis,pas le courage,je remonte

une cox en ce moment et elle me donne suffisament de boulot.Ce n'est pas non plus à tout les coups que cela broute ce qui rend la chose "supportable" sauf en cycle urbain.Zep la courbure de la gaine j'ai essayé depuis longtemps mais ce n'est pas cela.Je retiens ton offre en tous les cas, avec quelle machine tu fais

cela ? l'équilibrage du volant en souffrira non ?

Link to comment
Share on other sites

Bonjour,

Je me rappelle avoir eu un effet semblable sur une berlinette A110. L'embrayage ne broutait pas tout le temps. Cela venait de l'usure du câble dans sa gaine. Le tien est-il neuf? Le câble coulisse t-il librement sans forcer et surtout sans point dur?

Bon courage dans tes recherches.

Amitiés à toutes et tous,

pascal

Link to comment
Share on other sites

  • 8 years later...

Salut, je déterre le sujet car j'ai un peut le même souci

Cela ne ce produit qu'au passage de la 1ere et c'est aléatoire on va dire, c'est surtout en cycle urbain, dans les bouchons par exemple, lorsque l'on doit avancer de 2m et que l'on ne donne qu'un petit coup d'embrayage, ou lorsque que l'on commence a partir puis par exemple quelqu'un freine devant vous puis vous rembrayer et redébrayer 2 seconde plus tard pour repartir. (c'est claire ce que je dit ??) du coup on sent l'ensemble du bloc moteur boite qui fait vibrer l'ensemble du combi. Ça ne l’empêche pas de fonctionner mais bon ça doit bien bousiller plein de truc a la longue.

Je n'ai jamais touché au disque d'embrayage, mais j'ai changé la butée d'embrayage moi même (par contre je n'ai jamais roulé avec l'ancienne butée car l'ancien moteur T4 de vw T3 monté sur le combi quand je l'ai acheté était rincé, et donc lorsque j'ai changé le moteur j'en ai profité pour changer la butée)

Donc pensez vous que pour moi aussi le problème viens du volant moteur ??? ou un mauvais montage de la butée. Ou tout les autre truc dont vous parlez et qui ressemble fort a du chinois pour un non initié ???? Avez vous quelques test ou réglage a me conseiller.

Link to comment
Share on other sites

cela peut être dû au mauvais guidage de la queue de boite dans le roulement à aiguille de la grosse vis de volant moteur.

De la poussière de garniture peut aussi provoquer ce soucis de tremblement à l'embrayage de temps en temps.

Link to comment
Share on other sites

Un disque d'embrayage gras peut provoquer ces tremblements, légère fuite d'huile de bv par ex.

Pour dissocier ça avec une pièce voilée, tu faits chauffer un peu l'embrayage en faisant patiner légèrement à l'arrêt avec le frein à main.

Si ça va mieux c'est que tu as une présence de gras dans ton embrayage.

J'ai aussi ce souci sur ma cox, pourtant avec un embrayage de neuf, butée ,joint spi de queue de boite, vis de volant et tout le tralala!

le tout monté avec soins sans gras,courbure du câble ok et tout et tout..

et bien, que dalle tremblements au démarrage en première!! j'ai jeté l'éponge depuis, je roule comme ça en accélérant que très peu au démarrage!

je me demande si la qualité des pièces ne sont pas en cause:-/

Link to comment
Share on other sites

  • 6 years later...

Bonjour,

Je viens de changer l’embrayage, la fourchette etc de mon 1200 de 67.

1ère et marché arrière ça vibre dans l’habitacle et je n’ai pas touché au galbe du câble.

pensez-vous que changer les silent bloc serait la solution à mon problème ?

Par avance merci 

olivier

Link to comment
Share on other sites

Il y a 12 heures, Oli vier a dit :

Bonjour,

Je viens de changer l’embrayage, la fourchette etc de mon 1200 de 67.

1ère et marché arrière ça vibre dans l’habitacle et je n’ai pas touché au galbe du câble.

pensez-vous que changer les silent bloc serait la solution à mon problème ?

Par avance merci 

olivier

Bonjour,si ça le fait quand 1 iere et marche arrière,tu as 90% de chance que ce soit le silent-bloc  nez de boîte,mais change aussi les deux autres de toute façon il faut démonter.

Link to comment
Share on other sites

Bon c'est peut-être pas la solution, mais tu devrais contrôler le jeu axial du vilo. Et également regarder si ton écrou de VM ne touche pas le disque d'embrayage, surtout si tu as rajouté une rondelle épaisse. Moi sur la Cox c'était le cas aussi et maintenant ça broute plus en 1ere.

Link to comment
Share on other sites

Je vais me greffer sur ce post car la 1200 d'un ami à un problème semblable, tous les silent bloc ont été changés, on pensais le problème résolut mais c'est revenu...

le problème est apparut suite au changement d'embrayage... je me demande si il n'y aurait pas une incompatibilité des 180 avec certains modèle? ( doigt/ diaphragme ? )

de mémoire, on a installé un mécanisme à doigts guidé, en 180mm. (1200 std de 73)

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Feller Service

    Rudy Olivenca Services

    Vintage Autohaus

    Serial Kombi

    Slide Performance

    Coxobus en Seine et Marne

    Mascotte Assurances

    Speed Shop

    Microprix

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Bug Art

    Initial Cox

    Bugs Are Us

    Mecatechnic
  • Posts

    • Bonsoir ,  J'ai eu le même cas sur une dynamo il y'a quelques semaines . Ca s'est soldé par un trait de meuleuse dans la bague de retenue et dans la bague intérieure du roulement.  Du coup au remontage il manquait de l'épaisseur pour caler le roulement , j'ai tourné une petite bague dans un rond d'aluminium et ca fonctionne depuis quelques centaines de km donc pas encore de retour sur le long terme. 
    • Bonjour si le moteur démarrait avant de changer le carburateur il doit toujours démarrer après avoir changé le carburateur ... Du coup si le moteur ne démarre pas on repart sur les bases : vérification de l'étincelle à la bougie , réglage culbuteur ( inversion du PMH 1 et 3 lors du réglage?) , ordre d'allumage ( 1-4-3-2 mais bien vérifier la position du cylindre 1 sur la tête d'allumeur) , et puis ensuite carburateur.  Il y a plusieurs pro qui proposent le reconditionnement complet de TON carburateur (pas un échange standard donc  ) et pas seulement un changement de joint mais une reprise des pans de joints  , nouvelles bagues d'axe de papillon etc...  Pareil pour l'allumeur.  Avec un carburateur d'origine reconditionné , un allumeur de qualité ou l'ancien nettoyé (je n'en ai jamais vu un usé au point de le changer) et un jeu aux soupapes correct ca devrait démarrer même avec 4bars.  
    • L'usure uniforme est-elle surprenante ? Lucas soulignait le point dans son message précédent. Dois-je en conclure qu'il serait pertinent de continuer à chercher d'autres causes possibles au non démarrage avant de déposer le moteur ?   Ce réglage des soupapes avait été effectué, mais peut être pas moteur froid, je vais insister sur ce point merci beaucoup.  Concernant la pompe à essence, il m'a été confirmé qu'elle alimentait bien le carburateur, mais je ne crois pas que ton débit ait été vérifié. Je pense aussi qu'il serait nécessaire de vérifier son étanchéité, pour au moins trouver une explication plausible à la présence abondante d'essence dans l'huile. Merci encore pour vos éclairages.
    • Merci énormément Lucas pour cette réponse.  Je ne peux que vous rejoindre sur ce point de vue. Pour la défense de ce garage néanmoins, le changement de carbu a été effectué à ma demande, je pensais vraiment que le problème venait de là, et il m'avait été affirmé que le moteur fonctionnait mieux sur un carbu de test durant leur essais. L'ancien allumeur et le carburateur me seront aussi bien restitué, il faudra d'ailleurs que je me renseigne sur la possibilité de reprendre un jeu axial sur l'axe de l'allumeur, raison pour laquelle il a été changé. Le Bosh 043 905 205 L d'origine doit en effet être de meilleure qualité que l'allumeur de remplacement de fabrication chinoise.  Sans épiloguer sur le fait que les heures engagées jusqu'à maintenant n'ont pas vraiment porté leurs fruits, est-il raisonnable de penser qu'un garage soit capable de ne pas effectuer ce test de compression correctement ?  En revanche, si leur diagnostique est le bon, à combien d'heure estimez vous les étapes de dépose et reconditionnement du moteur ? Est-ce un travail à ne réserver qu'aux proffessionels spécialistes de ce genre d'opérations ?  Est-ce une réparation long terme qui si elle est réalisée correctement a des chances d'offrir un vrai second souffle au moteur ? Ou juste un patch qui a des chances de ne pas être durable ?
    • C'est pour quel véhicule? avec quelle transmission/ pneus arrières ? Le CB 2280 avec 7.8:1 est un peu faiblard en rapport volumétrique, A voir les culasses utilisées dans le kit car toutes les 35.5x32 mm ne sont pas équivalentes. Avec ce rapport volumétrique je préfère le CB2232 par exemple (ce n'est pas le seul possible mais c'est un arbre à cames CB Performance/ Eagle ce qui permet une comparaison plus directe et il est du coup au même prix et compatible avec les mêmes poussoirs) A contrario le kit 1700cc (qui est aussi un 1678 cc avec un kit 88mm de diamètre) a un RV plutôt élevé pour un arbre à cames d'origine ce qui pourrait être un peu limite sur un bay westfalia, les culasses 044 sont performantes mais du coup avec 8.5:1 de RV il serait approprié et intéressant de monter un CB2280.
  • Upcoming Events

×
×
  • Create New...