Jump to content

Recommended Posts

Bonjour à tous !!

Le premier message de ce post date presque de 4 ans de jour à jour !

4 ans pendant lesquels j'ai accumulé petit à petit les pièces nécéssaires à la confection de ce moteur, et les nombreux conseils des passionnés de flat4ever...

LE 1904 DEVRAIT DEMARRER CE MATIN !!!!! :cool:

Pour l'instant en dehors de la voiture pour faciliter le réglements d'eventuels petits soucis (Comme par exemple une membrane de pompe de reprise neuve venant d'un kit de refection... mais mal sertie au niveau de l'axe ! qui faisait que lorsque j'ai fait ma mise en huile hier soir en faisant tourner le demarreur et augmenter la pression j'ai eu une jolie fuite d'essence qui coule directement sur les bougies....)

En éspérant que le rodage d'aac se passe bien....

(20 min à 3000 tr/min + additif ZDDP)

Huile semi-synthèse 10w40.

A dans quelques heures pour la suite !

Link to post
Share on other sites
  • Replies 190
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Merci beaucoup Loic. Quelques autres interrogations toujours sur la distribution : Les soupapes de mes culasses ne sont pas toutes à la même hauteur... Comme l'amp

soupapes pas à la même hauteur ce n'est pas bien grave. d'origine les échappement sont d'ailleurs moins enfoncées que les admissions. fait le calage sur les échappements et ajuste les admissions a

Tu retires la pièce 56 ou 61 suivant si c'est le carbu gauche ou droite, et tu perces ton embase de filtre pour laisser passer la pièce 47. Puis tu fais une plaque reprenant le gabarit de la pièce 61

Posted Images

Caaaaaaaaa toooooouuurne !!!

Après quelques galères avec un demarreur faiblard (de repro bien sûr....)

Le moteur à poussé son cri rauque ( :D ) lorsque j'ai trouvé un demarreur vw !!!

La pression d'huile à l'air pas mal, voir un peu haute :

4,2 bar / 3000 tr à froid 3,7 bar à chaud.

Aucun bruit particulier, il n'à pas l'air de trop chauffer (au bout de 15 min à 3500 tr/ min, le calorstat n'etait meme pas full open, impeccable quoi !!!)

Reste plus qu'à affiner les reglages de la carburation.

A ce sujet, comment s'y prendre de la façon la plus cohérente possible pour le choix des gicleurs ?

Exple : gicleur de ralentit

Avec les 55, la vis de richesse n'agit qu'un demi tour avant d'arriver sur son siege. si je serre un peu plus le moteur diminu assez franchement (le cylindre s'eteint je pense faute de carburant) mais si je l'ouvre plus d'1/2 tour il ne se passe pas grand chose de plus....

Je pensais que le fait que la vis n'agisse qu'a partir de 0,5 tours et pas à 1 tour voir 1,5 signifiait que mes gicleurs de ralenti etait trop gros...

J'ai testé des 52 , le phenomène est identique sauf que j'ai l'impression du coup qu'il y a un trou a l'acceleration...

Du coup pour contrer cela est ce que l'on fait debiter plus la pompe de reprise ou est ce que l'on met des gicleurs de pompe de reprise plus gros ?

(et en regle general comment savoir si il faut jouer sur le gicleur ou sur l'ecrou pour modifier le debit ??)

Merci beaucoup et bonne soirée !

Ps : Merci offroadbuggy !! J'ai pas de vidéo pour l'instant ! :(

Link to post
Share on other sites

Pour la pression c'est normal tant que tu n'as pas tourner vraiment avec elle descendra plus tard.

Vise les 3 bars à chaud en régulation

Pour les gicleurs tu peux essayer 57 mais en général sur ce type de config le 60 va mieux et évite d'augmenter le débit et vitesse de reprise.

Fait tes essais avec du 98sp.

Link to post
Share on other sites
  • 2 months later...

Des news !

J'ai profité de quelques jours de vacances pour installer le moteur dans la coccinelle !!!

Les premiers tours de roues ont été effectuées cet après midi !

Quel bonheur ce moteur !!

Du ralenti jusqu'à 2000 trs, aussi docile qu'un 1600 stock...

Mais dès qu'on commence à ouvrir en grand les dellortos, ca joue plus dans la même domaine !

Étant en rodage, je ne tape pas dedans... Mais Curieux, j'ai été voir une fois ou deux en enchainant les rapports jusqu'à 5000 ...

Wouaooo, l'aiguille du compteur décolle, accompagnée d'une sonorité hallucinante ! (par rapport à mon 1600 ! :-) )

bref, merci beaucoup à tous ceux qui m'ont suivi sur ce post avec leurs conseils avisés, très particulièrement à Loic et Guillaumes qui m'ont vraiment orienté, et donné d'excellents conseils et matos !!

Reste plus qu'à rouler et optimiser !!

Une petite vidéo prochainement.

A bientôt !

Link to post
Share on other sites
  • 3 weeks later...
  • 3 weeks later...

Des nouvelles

J'ai effectué pratiquement 400 kilomètres avec ce moteur, toujours aussi agréable à utiliser.

Les pressions d'huile ont été prises hier huile 10w40 :

Moteur froid : 950 tr/ min 3.8 Bar

2000 tr/min 4 Bar

3000 tr / min 4.1 Bar.

Moteur chaud : 1000 tr/ min 0.8 Bar

2000 tr / min 1.7 Bar

3000 tr / min 3.1 Bar

4000 tr / min 4.1 Bar

En ce qui concerne les réglages d'allumage, je suis parti sur un 009 modifié acheté à un membre du forum :

Masselotes + ressorts du 009 avec en plus une capsule à depression sur le corps de l'allumeur. Le tout avec un module tzh.

Je l'ai réglé à 32° avance max capsule débranchée.

Pour les réglages carbus :

Buses 32

Ralenti 52

Reprise 33

Air 180

Principal 135

Le ralenti est très stable, aucun trou à l'accélération.

Seul chose que j'essaye de résoudre une stagnation vers 2000 tr/ min lorsque je suis sur un filet de gaz.

Le moteur semble être plus lent jusqu'à cette valeur.

J'avais au début des essais mis exagérément de l'avance pour voir, le moteur etait bien plus vif à bas régime.

Est-ce normal pour cette config, ou est il possible d'ameliorer cela ?

Bon week end .

Eric

(pour la vidéo pas évident de conduire et filmer ! il faudra que je trouve un copilote !)

Link to post
Share on other sites

Content que tu sois satisfait de la sensation de poussée de ce type de moteur.

ta pression est un poil haute à chaud, mais ce n'est pas trop grave si ta temp d'huile ne monte pas au dessus de 110°C

Monte un peu tes ralentis et ton soucis vers 2000 rpom devrait disparaitre >> 55 ou 57

Link to post
Share on other sites

Bonsoir Loïc, j'ai suivi tes conseils, et passé mes gicleurs de 52 à 55...

Le problème à disparu !

Je les avaient tésté initialement au début de la mise au point de mon moteur, sans avoir été satisfait, à cause d'une prise d'air aux pipes que j'ai decouvert après.... sur le coup j'en avais deduis que ca marchait mieux avec du 52...

Bref, ralenti hyper stable, plus de trou à 2000 tr, et effectivement une sensation de poussée bluffante ! (pas qu'une sensation d'ailleurs quand je vois à quelle vitesse le compteur de vitesse s'envole !)

Merci beaucoup !

Pour Mika : il va falloir effectivement qu'on se calle ça !!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...