Jump to content
Sign in to follow this  
Guiguicheuvelu

Paris ->Thenay samedi matin!!

Recommended Posts

Bah si tu viens d'Evry tu prend la francillienne direction A10,

a hauteur de Monthlery tu vas avoir la direction Orléans par RN20(désolé pour avoir dit 19),

et la première station est une station ELF si tu tais pas tromper !!

Divinelulu tu est sur que tu met pas du gazoil dans ta VW? Je rigole mais 80 ça fait pas beaucoup quant même!!

Share this post


Link to post
Share on other sites

Salut

J'ai écrit ce post sur un autre site (old-droppers),et il y a trois personnes qui partent de paris porte maillot! C'est en face le palais des congret.

C'est 7 heure départ de la porte!!Et la faut vous auto gérer car moi je part de Monthlery.

ci tu vois 2,3 cox les lache pas!!

Et t'inquiet je ne vais sertainement pas laisser une jeune fille faire la route toute seul!!

Si je compte un peu pret on devraient être prèsque une dizaine de VW pour la caravane!:cool:

Share this post


Link to post
Share on other sites

Salut

C'est demain le grand grand jours !!!!

Pour l'instant 13 VW annoncées pour la caravane !:)

et malheureusement je croix que la pluie va être du voyage !!!

Penser a gonfler vos pneus, verifier toutes les ampoules, niveau d"huile, les cd pour l'autoradio !!! ..... etc.

A demain matin !!

Share this post


Link to post
Share on other sites

en tout cas, je viens de la laver ce matin!

comme je suis de la porte gentilly/montrouge, je prends la rn20 jusqu'au chet et loir.

je pensais, partir doucement vers 5h du matin! et doucement.....

a+

Share this post


Link to post
Share on other sites

ATTENTION DJIBOUT !

Le post auquel tu répond date de 2006 !

Il n'y a pas de caravane de prévu pour l'instant le samedi pour cette année. Les petits gars de celle de 2006 partent vendredi.

Moi je pars samedi du nord de Paris vers 6H00. Je pense être à la station Elf sur la N20 vers 7H00 si ca te branche.

Share this post


Link to post
Share on other sites

MERCI GOMEU

j'avais pas vu.

je ne pense pas partir samedi mais dimanche

Pour l'instant la pluie est prevu pour samedi , soleil pour dimanche

pour suivre la meteo, je vais sur

woozor.fr

a+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Feller Service

    Mascotte Assurances

    Vintage Autohaus

    Serial Kombi

    Mecatechnic

    Eugene, Artisan tolier

    Car Concept

    Microprix

    Speed Shop

    auto-doc.fr

    Highway Import

    Bug Art

    Rudy Olivenca Services

    Bugs Are Us

    Coxobus en Seine et Marne

    Initial Cox

    Slide Performance
  • Posts

    • Mon cab US de 62 avait encore des parechocs chromés VW d'origine ... ma 72 a encore ses lames d'origine et le chromes est encore nickel ...  Quand la qualité est là, que tu les entretiens,  c'est bien mieux que de l'inox qui deviendra jaune surtout que sa provenance ne te garantit rien ...   Avec du West coast Metric ou du Wolsburg West ... pas de souci de longévité.
    • Je ne trouve pas la date de la batterie 😕 , elle se trouve où normalement? Tout à fait, juste avec les voyages aller retour au garage pour recharger la batterie j'aurais pu acheter le chargeur  Je vais en acheter un. Une recommandation? J'ai trouvé quelques uns par 15€ et des autres par plus de 50€, y a-t-il une grande différence?  
    • Effectivement, selon les mesures prises, le coupe circuit ne coupe pas complètement la consommation d’électricité...
    • Alors, j'ai acheté un voltmètre, rechargé la batterie et les mesures sont les suivantes: Batterie avant de la connecter à la voiture: 13.21v Tests avec la batterie connectée à la voiture: ---------------------------------------------- - Avec RADIO OFF (radio branché mais pas allumée): Moteur arrêté et coupe circuit: 13.09v !!!!! Moteur à vide: 14v En accélérant: 14.10v - Avec RADIO ON (radio allumée): Moteur arrêté: 13.06v Moteur à vide: 13.65v En accélérant: 13.97v Batterie après les tests: 13.20v Apparentement, juste pour connecter la batterie à la voiture il y a une perte de 0.10v même avec le coupe circuit, est-ce normal? Aussi, il y a une différence entre le moteur à vide avec ou sans allumer la radio, problème côté radio? Le reste des mesures sont-elles correctes? Peut-on se débarrasser de la possibilité de que l'alternateur soit le coupable? Merci!
    • Il faut d'abord que je nettoie ça propre pour localiser la fuite et sinon as-tu réussi à t'arranger avec Donald pour les échappements ?  Pour la sortie de reniflard qui est toujours grasse une idée ?
  • Upcoming Events

×
×
  • Create New...