Aller au contenu

Recommended Posts

je n'ai pas d'isolant non plus sur les vis de ma dynamo.

pour retirer le roulement il faut un petit extracteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Extracteur côté charbon, mais que fait on de l'espèce de rondelle placée devant et derrière, elles viennent avec ?

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, merci fonfon.

je vais bien noyer de WD40.

faut il chauffer ? en posant cette question, je m'attend aux coups de baton:D

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le wd40 ne me semble pas très utile pour retirer un roulement, sauf une fois qu'il sera décollé.

j'avais été obligé de chauffer un peu pour retirer ce roulement, mais ma dynamo a 54 ans, elle n'est pas neuve.

Partager ce message


Lien à poster
Partager sur d’autres sites

ce weekend, j'ai démonté le roulement coté hélice, pas sans mal, car même avec un arrache, cela m'a tordu la petite plaque en forme de losange (celle tenue par deux petites vis sur le flasque ) avant que le roulement sorte.

c'était celui qui avait le plus de jeu.

je n'ai pas tenté celui coté charbons, mon arrache n'était pas adapté.

une fois remontée, ma dynamo ne présente plus de jeu axial.

je me demande si le jeu axial que j'avais ne pourrait pas aussi venir de la bague qui appuie contre le roulement coté hélice ? j'ai tapé au maillet pour la rentrer bien à fond et si c'est pas le cas, cela doit provoquer un jeu ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Vintage Speed

    Vintage Autohaus

    Feller Service

    Classic Store

    Initial Cox

    Mecatechnic

    Car Concept

    Serial Kombi

    Eugene, Artisan tolier

    Bug Art

    Coxobus en Seine et Marne

    Speed Shop

    Microprix

    Bugs Are Us

    Highway Import

    Rudy Olivenca Services
  • Messages

    • C est bon c est sortie. la buse aussi. Merci. Je vais changer le titre pour l orienter E85. Je me posais une question a propos de cette buse. Quel est l intérêt de monter un carbu débusé ? et dans mon idée flexfuel, sur 1678ct préparé, serait il un solution envisageable. Merci pour vos retours.   Fonfon, pour avoir potassé un peu et conseillé par Loic sur le sujet, il devrait être possible de faire quelque chose de flexfuel. Je peux donner ma base de modification: Avoir un moteur avec un RV "élevé", le mien 8.4 / 8.5:1 Réchauffer l'arriver de E85, pas de valeur mais je pars sur 30°mini pour commencer Réchauffer l admission air, 70°C serait une valeur de base. Enrichir, ça on le sait, mais dans le principe du flexfuel, je serai tenter de garder les gicleurs d'origine ou de les grossir a peine pour être compatible sp et e85 La variation de richesse peut être faite avec le papillon de starter automatique qu'il faut piloter (j ai trouvé une solution à approfondir). Calage allumage "mixte"   Si certains ont des retours d expérience sur le sujet, je suis preneur.
    • Je pense que tous est bien monté, et que les support d'etrier mécano-soudé ont une certaine marge d'erreur.  Mais je trouve pas sa normal d'avoir autan de décalage, j'ai pris mon jeu de cale paillette et à l'intérieur entre la fonderie de l'étrier et le disque j'ai 0,3 à l'extérieur j'ai 3,5.  Pour moi c'est les portes etrier qui sont en cause, peut être que des CSP réglerai le problème mais bon cela reste très suppositoire... 😂   
    • Merci pour vos réponses.
    • Salut, D'après moi, il y a un connecteur en trop. Si tu regardes tranche 6, sous le neiman, tu dois avoir un fil rouge/noir qui devient rouge après le connecteur T6. C'est celui qui alimente le relais du démarreur. Tu peux vérifier sous la banquette AR, le connecteur T1a. S'il y a du jus là avec la clé en position démarrage, c'est que le neiman n'est pas en cause. Donc bouton poussoir ou non, le démarreur ne démarrera pas.  Il faut donc incriminer le relais de démarreur,
      ou une chute de tension trop forte, suite au vieillissement du circuit. Dans ce cas, la pose d'un relais sous la banquette résoudra le problème. Dans le cas ou tu choisis quand-même le bouton poussoir, prend du fil de 4mm² de section. Et que je sache, l'ajout d'un bouton de démarreur est illégale.  
    • je ne sais pas si ça va t'aider mais il y a deux réponses possibles, oui ou non... ta cox, quel modèle, quelle année ??? difficile de te répondre sans consulter le schémas électrique correspondant, le fil du démarreur se branche sur une broche repérée 50. et puis franchement tu ferais mieux de remplacer le contacteur plutôt que commencer à bidouiller le faisceau, ce n'est pas la mienne mais quand on commence a faire l'entretien de cette manière...🤔
  • Évènements à venir

×