Jump to content
Sign in to follow this  
monstertof

y-a t'il un expert sur la region de GAP ??

Recommended Posts

Bonjour à vous tous !!

Voila je souhaite faire l'aquisition d'un transporter westfalia que j'ai trouvé par le net mais il se trouve sur la ville de GAP.

Je recherche donc une personne qui pourrait se deplacer pour me faire un état du véhicule, afin de savoir s'il vaut le coup. J'habite sur Nice et j'ai 3 enfants, je ne peux donc pas pas me deplacer pour en juger par moi-même.

Donc si cette personne existe... merci par avance !

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Classic Store

    Speed Shop

    Serial Kombi

    Vintage Autohaus

    Bug Art

    Bugs Are Us

    Highway Import

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Eugene, Artisan tolier

    Car Concept

    Microprix

    Initial Cox

    Mecatechnic

    Feller Service
  • Posts

    • Bonjour, Comme piste de recherche voici mon expérience sur mon T3 1600 CT. J'avais aussi l'éclairage faiblard tu tableau de bord, la molette de réglage d'intensité fonctionnait bien mais de façon très faible à très très très faible.....C’était une mauvaise masse. Pendant ma procédure de recherche je me suis aperçu que si j'enlevais le 12v qui arrive sur la bobine d'allumage (bornes 15 je crois) l'éclairage de tableau de bord s'éteignait ce qui n'est pas normal bien sur. Sur mon carbu solex 34 pict 4 il y a l’étouffoir électromagnétique et aussi le starter électrique. En fait comme je n'avais plus la masse sur le tableau de bord (borne de masse en cuivre fissurée) eh bien en mettant le contact on se retrouve avec deux résistances d'un vingtaine d'ohms en parallèles (la bobine de l'étouffoir et le bilame de starter qui sont alimentés simultanément par le 12v bobine d'allumage). Du coup c'est comme si on avait une "mauvaise masse virtuelle" d'une dizaine d'ohms à cause de ces deux résistances en parallèles. Et donc le tableau de bord s'allume quand même....!! Donc si il y aussi sur une 1303 S un starter électrique et un étouffoir électromagnétique alors il faut essayer de débrancher le fil de la bobine d'allumage et voir ce qu'il se passe. Mais un éclairage de tableau de bord faiblard c'est certainement une mauvaise masse quelque part avec un phénomène de "masse virtuelle" quelque part. A+
    • Ah oui, quand même!...belle performance. De série oui bien sur ,excepté sur certaines 1200 standard qui en sont dépourvues. L'information est pourtant présente dans toutes les notices et autre manuels techniques...
    • Ok merci pour les retours
    • Oui je pense que le 30, c’est ceinture et bretelles
    • De mon coté j'ai remonté le carbu ecoboost avec les pipes modifiées doghouse repair sur une pipe de CT d'origine et j'ai retrouvé un moteur très souple, peut-être un peu plus qu'avant les cornes modifiées  ( Merci le carbu ecoboost). En tout cas je n'ai pas remarqué d'inconvénient avec ces nouvelles cornes.... Pour l'instant je suis en g55, 140 et 80z je ferais un test consommation bientôt    
  • Upcoming Events

×
×
  • Create New...