Jump to content

Recommended Posts

salut à tous,avant de partir au NAT j'ai installé un kit COMPUFIRE sur mon 009,qui apres réglage lampe strombo fonctionne tres bien.Par contre apres 250kms parcouru mon compte tour fait des siennes.A l'arret en accelérant ca va, mais en marche à l'accélération il s'affole 2000-5000-3000trs...

Le COMPUFIRE peut-il etre en rapport avec ce probleme ?Merci !

Link to post
Share on other sites
  • 7 years later...
  • 1 year later...

Bonjour,

A lire la discussion j'ai l'impression que ça pourrais venir de perturbations produites par l'allumage(parasites) et à une certaine fréquence cela perturberai peut être le compte tour mal protégé??

Il faudrait voir à mettre un cable blindé, ou à torsader entre entre eux (comme du fil de telephone) les conducteurs électriques qui ramènent la mesure de fréquence au compte tour et aussi s'il y a un cosse de mise à la masse pour le boitier du compte tour.

Je n'ai ni compte tour, et un allumage électronique sur mon vw donc je connais pas la connectique mais je chercherais dans cette direction en premier.....

A+

Link to post
Share on other sites
  • 2 weeks later...

Ce sont les fronts de montée de l'allumage électronique (Dv/Dt) qui perturbent le compte tours. Ils sont beaucoup plus agressifs qu'avec l'allumage classique.

Il faut donc mettre un petit filtre de type passe bas (RC ou RLC) entre l'allumage et le compte tours.

Recherche sur LBC il y en a.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...